WordPress.org

Ready to get started?Download WordPress

Profiles

subigya

Profile picture of subigya
  • Member Since: September 30th, 2010
  • Find me on:

  • Posted a reply to "mashup with tax_query not working on 1.3.1", on the site WordPress Support Forums:
    That fixed it! Thank you. //if ( ! ( $is_registered_cpt_onomy = $this->is_registered_cpt_onomy( $taxonomy ) )…

    10 months ago

  • Created a topic, mashup with tax_query not working on 1.3.1, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "WP Network child theme issue", on the site WordPress Support Forums:
    @bondjack, is the parent theme activated for that sub-site?

    11 months ago

  • Posted a reply to "How to change "blog" slug for main site in WPMS?", on the site WordPress Support Forums:
    I agree with @ipstenu. If you EVER go into the permalink settings for your MAIN…

    11 months ago

  • Posted a reply to "How to change "blog" slug for main site in WPMS?", on the site WordPress Support Forums:
    You should be able to change the /blog/ to /en/ in your network site settings.…

    1 year ago

  • Posted a reply to "Multi-site admin area very slow after 3.5.2 upgrade.", on the site WordPress Support Forums:
    i have not updated to wp 3.6 but i dont think the db version has…

    1 year ago

  • Created a topic, Able to add user based on uid but login fails, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multi-site admin area very slow after 3.5.2 upgrade.", on the site WordPress Support Forums:
    Hello. I had similar issues. But after some research and trial and error, this thread…

    1 year ago

  • Posted a reply to "MCE not working", on the site WordPress Support Forums:
    I will take both of your advice and look carefully into how each plugin and…

    2 years ago

  • Posted a reply to "MCE not working", on the site WordPress Support Forums:
    Sorry Mika, I thought i had replied earlier. The issue for me was/is that between…

    2 years ago

  • Posted a reply to "MCE not working", on the site WordPress Support Forums:
    After my default Editor did not display, i tried installing tinyMCE based plugins such as…

    2 years ago

  • Posted a reply to "MCE not working", on the site WordPress Support Forums:
    Hello all. I deleted everything, started from scratch on a multisite and almost a year…

    2 years ago

  • Posted a reply to "[Plugin: wpDirAuth] Great Work but need better Multi-site support", on the site WordPress Support Forums:
    @gilzow, the plugin works well. Network support is better from the network control panel. But…

    2 years ago

  • Posted a reply to "[Plugin: wpDirAuth] Great Work but need better Multi-site support", on the site WordPress Support Forums:
    @gilzow thank you. The 1.7.1. works well. Apparently, my password not updating issue had more…

    2 years ago

  • Posted a reply to "[Plugin: wpDirAuth] Great Work but need better Multi-site support", on the site WordPress Support Forums:
    Hi everybody. Thank you @gilzow for this awesome plugin. This is also the only LDAP/AD…

    2 years ago

  • Posted a reply to "MCE not working", on the site WordPress Support Forums:
    Here is the link for the snapshot http://dl.dropbox.com/u/49994559/Screen%20Shot%202012-01-04%20at%201.56.56%20PM.png The MCE does not show and the…

    3 years ago

  • Created a topic, MCE not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "WP Security Question", on the site WordPress Support Forums:
    great @MickeyRouch. I'll see what my admins have in place and work on strenghthening session…

    3 years ago

  • Posted a reply to "WP Security Question", on the site WordPress Support Forums:
    Thank you @WooCommerce and @MickeyRoush for your help. @MickeyRoush, but we're talking WP specific security…

    3 years ago

  • Posted a reply to "WP Security Question", on the site WordPress Support Forums:
    I have SSL installed and activated. All works fine. What plugins are you talking about?…

    3 years ago

  • Created a topic, WP Security Question, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Working code, change to OOP structure?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Alternating content (not class), on the site WordPress Support Forums

    4 years ago