WordPress.org

Ready to get started?Download WordPress

Profiles

Stefan21

Profile picture of Stefan21
  • Member Since: January 3rd, 2006
  • Find me on:

  • Posted a reply to "problem with images send to editor", on the site WordPress Support Forums:
    I present a workaround to that problem here: http://wordpress.org/support/topic/57713

    8 years ago

  • Posted a reply to "'send to editor' function for images doesnt work", on the site WordPress Support Forums:
    I present a workaround to that problem here: http://wordpress.org/support/topic/57713

    8 years ago

  • Posted a reply to "image browser only sends text to editor", on the site WordPress Support Forums:
    I present a workaround to that problem here: http://wordpress.org/support/topic/57713

    8 years ago

  • Posted a reply to ""Send to editor" does not work in IE/Firefox (Mac or windows)", on the site WordPress Support Forums:
    I know found a good workaround to fix this "Send To Editor" problem: The reason…

    8 years ago

  • Posted a reply to ""Send to editor" does not work in IE/Firefox (Mac or windows)", on the site WordPress Support Forums:
    I think I now now the reason for that strange behaviour: the "Send To Editor"…

    8 years ago

  • Created a topic, Style changes between wp 2.01 and wp 2.05, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to ""Send to editor" does not work in IE/Firefox (Mac or windows)", on the site WordPress Support Forums:
    very strange: I updated the js folder in wp-includes\js and tested the wordpress webapplication locally…

    8 years ago

  • Posted a reply to ""Send to editor" does not work in IE/Firefox (Mac or windows)", on the site WordPress Support Forums:
    I think we should focus back to the origial question of ktula. I have the…

    8 years ago

  • Posted a reply to "Image Upload Permissions Error", on the site WordPress Support Forums:
    my practical solution to this problem: I manually created upload folders via ftp for the…

    8 years ago

  • Created a topic, Login rejected with IE 6.0 and Privacy Settings set to Medium, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Main page only ONE category posts please", on the site WordPress Support Forums:
    just copy the file into your plugin-folder and activate it as a wordpress-plugin in the…

    9 years ago

  • Posted a reply to "thumbnails in WP2.0", on the site WordPress Support Forums:
    this post as well describes the same problem http://wordpress.org/support/topic/54549?replies=4

    9 years ago

  • Posted a reply to "NO THUMBNAIL", on the site WordPress Support Forums:
    I have exactely the same problem and I desparately don't know how to fix that...

    9 years ago

  • Posted a reply to "thumbnails in WP2.0", on the site WordPress Support Forums:
    Could anybody please help me,...?

    9 years ago

  • Created a topic, thumbnails in WP2.0, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "can not upload any files", on the site WordPress Support Forums:
    Ok... now I have installed MySQL 4.1 and everything works... perhaps the wordpress-guys will realease…

    9 years ago

  • Posted a reply to "can not upload any files", on the site WordPress Support Forums:
    I use MySQL version 5.0, i am not sure whether wordpress uses InnoDB or MyISAM,...…

    9 years ago

  • Posted a reply to "can not upload any files", on the site WordPress Support Forums:
    Could please anybody help me with that?

    9 years ago

  • Created a topic, can not upload any files, on the site WordPress Support Forums

    9 years ago