WordPress.org

Ready to get started?Download WordPress

Profiles

stbauer

Profile picture of stbauer
  • Member Since: October 10th, 2011
  • Posted a reply to "PDf generation not working with custom postypes", on the site WordPress Support Forums:
    I'm facing the same problem. I also have created a CPT with Toolset and I…

    2 months ago

  • Posted a reply to "Is it possible to change /blog/ slug in multisite?", on the site WordPress Support Forums:
    Check your site setting where you can maintin this as Superadmin

    12 months ago

  • Posted a reply to "How top keep domain alias in my URL", on the site WordPress Support Forums:
    To my understanding is cloaking and masking the same. Then you start using frames and…

    12 months ago

  • Created a topic, How top keep domain alias in my URL, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "I can't access my network admin area for my wordpress multisite", on the site WordPress Support Forums:
    Check your .htacccess files or remake this again Google for wordpress error 500 for further…

    12 months ago

  • Created a topic, Multisite environment, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WordPress 3.5.1 compatibility", on the site WordPress Support Forums:
    I just installed it and ran the tool to create an XLS and XLSX file:…

    1 year ago

  • Created a topic, Working Multisite sub directories, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "No tree visible", on the site WordPress Support Forums:
    Yes - in that case the menu will appear. I was counting on the effect…

    1 year ago

  • Posted a reply to "No tree visible", on the site WordPress Support Forums:
    Yes - I have done so - but I dont see anywhere the tree popping…

    1 year ago

  • Created a topic, Interactive search, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No tree visible, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Comprehensive Google Map Plugin] map not corrected loaded in combination with Infocus Thema", on the site WordPress Support Forums:
    nope - still the same

    2 years ago

  • Created a topic, Option to include Images, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Comprehensive Google Map Plugin] map not corrected loaded in combination with Infocus Thema, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Dashboard Multisite subdomains not working", on the site WordPress Support Forums:
    I have added also a subdomain via my Plesk Control and pointed that to httpdocs.…

    2 years ago

  • Posted a reply to "Dashboard Multisite subdomains not working", on the site WordPress Support Forums:
    I have included a extra line item in my DNS setting - type A-record -…

    2 years ago

  • Created a topic, Dashboard Multisite subdomains not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Multisite setup is not working", on the site WordPress Support Forums:
    Thanks for the support - but I followed the instructions from the codex ... I…

    2 years ago

  • Created a topic, Multisite setup is not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "MS and Fixed Header and Footer", on the site WordPress Support Forums:
    What do you mean with hardcoded ... you need to change the PHP scripts for…

    2 years ago

  • Created a topic, MS and Fixed Header and Footer, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Sub-Domain WP-Admin not working", on the site WordPress Support Forums:
    OK - so there is no need to change the 1 to True. Is there…

    2 years ago

  • Posted a reply to "Sub-Domain WP-Admin not working", on the site WordPress Support Forums:
    The config file has these details: /* This site was made multi-site enabled by @link…

    2 years ago

  • Posted a reply to "Sub-Domain WP-Admin not working", on the site WordPress Support Forums:
    Sorry, No attention at all to be rude to you, I just wanted to make…

    2 years ago

  • Posted a reply to "Sub-Domain WP-Admin not working", on the site WordPress Support Forums:
    OK - I have followed the directions: 'Create a blogs.dir directory at /var/www/vhosts/synergic.nl/httpdocs/wp-content/blogs.dir. This directory…

    2 years ago

  • Posted a reply to "Sub-Domain WP-Admin not working", on the site WordPress Support Forums:
    Thanks for the support. Your question related to the matches is not clear to me.…

    2 years ago

  • Posted a reply to "Sub-Domain WP-Admin not working", on the site WordPress Support Forums:
    This is the current content of the HTACESS file #Made Multi-Site with Multi-Site Enabler 1.5#…

    2 years ago

  • Created a topic, Sub-Domain WP-Admin not working, on the site WordPress Support Forums

    2 years ago