WordPress.org

Ready to get started?Download WordPress

Profiles

stackaruk

Profile picture of stackaruk
  • Member Since: July 30th, 2012
  • Find me on:

  • Created a topic, Great Support App, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Widget text alignment and style", on the site WordPress Support Forums:
    Cheers to you Toth!

    8 months ago

  • Posted a reply to "Widget text alignment and style", on the site WordPress Support Forums:
    Hi Toth, Great, That worked! Thank you Sir:)

    8 months ago

  • Posted a reply to "Widget text alignment and style", on the site WordPress Support Forums:
    I think is the within the following code /* problem area starts..... <li id="recent-posts-3" class="widget_recent_entries…

    8 months ago

  • Posted a reply to "Widget text alignment and style", on the site WordPress Support Forums:
    the address is cattevents.ca Opening page left column - second level, right column. Cheers

    8 months ago

  • Created a topic, Widget text alignment and style, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Redirect Solution?", on the site WordPress Support Forums:
    Changing the domain would effect the license key for Event Espresso which would need to…

    8 months ago

  • Posted a reply to "Redirect Solution?", on the site WordPress Support Forums:
    Hi Mika, Do think doing so would affect any of my plugin configuations, like event…

    8 months ago

  • Created a topic, Redirect Solution?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Missing MU Mapping Menu items and folders", on the site WordPress Support Forums:
    I searched the primary site mapping question and understand that no it does not map…

    8 months ago

  • Posted a reply to "Missing MU Mapping Menu items and folders", on the site WordPress Support Forums:
    Hi Ron, I got it sorted out, deleted all MU mapping file and did a…

    8 months ago

  • Posted a reply to "MU Mapping Issues HELP!", on the site WordPress Support Forums:
    Deleted all MU mapping files and it has successfully re-installed :)

    8 months ago

  • Posted a reply to "MU Mapping Issues HELP!", on the site WordPress Support Forums:
    The Error Message Reads: Fatal error: Cannot redeclare dm_text_domain() (previously declared in /home/mywebsite/public_html/wp-content/plugins/wordpress-mu-domain-mapping/domain_mapping.php: Line 30

    8 months ago

  • Created a topic, MU Mapping Issues HELP!, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Missing MU Mapping Menu items and folders, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How to edit wp-activate.php", on the site WordPress Support Forums:
    Great feedback bcworkz! I'm using Pagelines Frameworks...I'll poke around and see what comes up. Cheers:)

    8 months ago

  • Posted a reply to "How to edit wp-activate.php", on the site WordPress Support Forums:
    Thanks bcworkz, if I just want to loose the list of pages and links what…

    8 months ago

  • Created a topic, How to edit wp-activate.php, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Great Slide Show Tool, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Removing Site Admin from widget menu, on the site WordPress Support Forums

    9 months ago

  • Created a topic, How do you install PHP-BD on a WP Multi-Site?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Where to find individual multisite files?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Consumer and dealer site", on the site WordPress Support Forums:
    I created a multisite for the client with one site running your typical WP theme…

    1 year ago

  • Posted a reply to "First attempt at multisite domain mapping need help☺", on the site WordPress Support Forums:
    Figured it out:)

    1 year ago

  • Posted a reply to "changing wordpress url from wordpress.com to url without tag", on the site WordPress Support Forums:
    It appears that you have duplicate sites, why not just close the wordpress.com site?

    1 year ago

  • Created a topic, First attempt at multisite domain mapping need help☺, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Sub-domain does not appear in master dashboard", on the site WordPress Support Forums:
    I have a Super Admin for each site and would like just one. Can't edit…

    2 years ago

  • Posted a reply to "Sub-domain does not appear in master dashboard", on the site WordPress Support Forums:
    I see that the admin user name and email address are different on the two…

    2 years ago

  • Created a topic, Sub-domain does not appear in master dashboard, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Unwanted link to templatewordpress.org appeared on my site", on the site WordPress Support Forums:
    esmi, I deleted the plugin this morning but I believe this is it http://wordpress.org/extend/plugins/gtrans/

    2 years ago

  • Posted a reply to "Unwanted link to templatewordpress.org appeared on my site", on the site WordPress Support Forums:
    Through WP plugin selections

    2 years ago

  • Posted a reply to "Unwanted link to templatewordpress.org appeared on my site", on the site WordPress Support Forums:
    G Translate appears to activate the unwanted link.

    2 years ago

  • Posted a reply to "Unwanted link to templatewordpress.org appeared on my site", on the site WordPress Support Forums:
    That worked! WPyogi I guess I should reactivate one at a time to isolate the…

    2 years ago

  • Posted a reply to "Unwanted link to templatewordpress.org appeared on my site", on the site WordPress Support Forums:
    Not in the header.php any other recommendations?

    2 years ago

  • Posted a reply to "Unwanted link to templatewordpress.org appeared on my site", on the site WordPress Support Forums:
    I allowed support from one of my plugins access. Suddenly it appeared after they accessed…

    2 years ago

  • Created a topic, Unwanted link to templatewordpress.org appeared on my site, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Theme: PageLines] Page Edit - Secondary Navigation Menu, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "500 Internal Server Error For WordPress Multisite", on the site WordPress Support Forums:
    Mika, you rock! It worked:))) Now on to the next phase of the project, the…

    2 years ago

  • Posted a reply to "500 Internal Server Error For WordPress Multisite", on the site WordPress Support Forums:
    Within the subdomain creation tool I get a message saying: There was a problem creating…

    2 years ago

  • Posted a reply to "500 Internal Server Error For WordPress Multisite", on the site WordPress Support Forums:
    You are correct about the cPanel default path, is that incorrect?

    2 years ago

  • Posted a reply to "500 Internal Server Error For WordPress Multisite", on the site WordPress Support Forums:
    members.goldentechnologies.ca

    2 years ago

  • Posted a reply to "500 Internal Server Error For WordPress Multisite", on the site WordPress Support Forums:
    Here is the php errorlog: [11-Sep-2012 22:51:38 UTC] PHP Fatal error: require() [function.require]: Failed opening…

    2 years ago

  • Posted a reply to "500 Internal Server Error For WordPress Multisite", on the site WordPress Support Forums:
    In my cPanel you just type in the name for the subdomain and it creates…

    2 years ago

  • Posted a reply to "500 Internal Server Error For WordPress Multisite", on the site WordPress Support Forums:
    Didn't work, any ideas Mika? Cheers, Blair

    2 years ago

  • Posted a reply to "500 Internal Server Error For WordPress Multisite", on the site WordPress Support Forums:
    Funny Ipstenu, I was just going to try some htaccess code you provided to another…

    2 years ago

  • Posted a reply to "500 Internal Server Error For WordPress Multisite", on the site WordPress Support Forums:
    I used the cPanel subdomains to set it up.

    2 years ago

  • Created a topic, 500 Internal Server Error For WordPress Multisite, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP E-Commerce VS Shopp VS WooCommerce VS JigoShop", on the site WordPress Support Forums:
    WP eCommerce sounds like it could work for a project I'm developing. The site I'm…

    2 years ago

  • Created a topic, Consumer and dealer site, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: TheCartPress eCommerce Shopping Cart] Consumer and dealer site, on the site WordPress Support Forums

    2 years ago