WordPress.org

Ready to get started?Download WordPress

Profiles

sssv

Profile picture of sssv
  • Member Since: January 31st, 2013
  • Find me on:

  • Created a topic, Old images won't expand, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Need to remove " in widget", on the site WordPress Support Forums:
    Thanks Michael, I'd tried everything but this finally worked! :) blockquote::before { display: none;

    4 months ago

  • Created a topic, Need to remove " in widget, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Admin color scheme options missing, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Admin color scheme missing in 3.8, poss JetPack conflict?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Recently an error occurred while creating the CSS / JS minify cache:", on the site WordPress Support Forums:
    Same issue - also on a Genesis site. Can't get rid of this error: Recently…

    10 months ago

  • Posted a reply to "Continuous 404 error", on the site WordPress Support Forums:
    Fixed it, thanks!

    10 months ago

  • Posted a reply to "Continuous 404 error", on the site WordPress Support Forums:
    I'd tried that one before with no luck but this time it worked. Unfortunately, it's…

    10 months ago

  • Posted a reply to "Continuous 404 error", on the site WordPress Support Forums:
    I've tried different variations but at the moment I'm using: http://www.google.com/calendar/embed?src=hrtg9u6ms7hjrcv1cssmm9b370%40group.calendar.google.com&ctz=America/Denver Which works fine in…

    10 months ago

  • Created a topic, Continuous 404 error, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Disable auto email for posts, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Related Posts widget not working in sidebar", on the site WordPress Support Forums:
    Um, this randomly just started working after several days of not working...

    2 years ago

  • Posted a reply to "Related Posts widget not working in sidebar", on the site WordPress Support Forums:
    I'd really appreciate your help as I'm still having this issue with this plugin. I've…

    2 years ago

  • Posted a reply to "Gallery only showing some images", on the site WordPress Support Forums:
    Ok Jeremy - I installed and activated the plugin. That activated the carousel gallery on…

    2 years ago

  • Posted a reply to "Gallery only showing some images", on the site WordPress Support Forums:
    I haven't been able to fix it so I just uploaded the Gallery images again.…

    2 years ago

  • Posted a reply to "Gallery only showing some images", on the site WordPress Support Forums:
    No extra gallery plugins but I do have a related posts plugin. Even when deactivated,…

    2 years ago

  • Created a topic, Gallery only showing some images, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Related Posts widget not working in sidebar, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Only some images showing in gallery", on the site WordPress Support Forums:
    Still having this issue if anyone has any suggestions. Thanks!

    2 years ago

  • Created a topic, Only some images showing in gallery, on the site WordPress Support Forums

    2 years ago