WordPress.org

Ready to get started?Download WordPress

Profiles

ssaber

Profile picture of ssaber
  • Member Since: February 23rd, 2011
  • Created a topic, default/dummy content?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Post-Installation errors", on the site WordPress Support Forums:
    Wow after all of this trouble turns out the issue was the following: In Settings…

    1 year ago

  • Posted a reply to "Post-Installation errors", on the site WordPress Support Forums:
    Here it is: https://gist.github.com/anonymous/2649fc3fd008e98132e1 Thanks again Drew.

    1 year ago

  • Posted a reply to "Post-Installation errors", on the site WordPress Support Forums:
    Thanks. The phpinfo() is showing the following for open_basedir: Local Value: /home/smithran:/usr/lib/php:/usr/local/lib/php:/tmp Master Value: /home/smithran/public_html/…

    1 year ago

  • Posted a reply to "Post-Installation errors", on the site WordPress Support Forums:
    I have a dedicated server so I am the "web host" :/

    1 year ago

  • Posted a reply to "Post-Installation errors", on the site WordPress Support Forums:
    I have a Cpanel/CentOs server. I have a few php.ini files: /usr/lib/php.ini /usr/local/lib/php.ini /usr/local/cpanel/3rdparty/etc/php.ini Wasn't…

    1 year ago

  • Posted a reply to "Post-Installation errors", on the site WordPress Support Forums:
    I did remove the plugin and the errors went away - they come back when…

    1 year ago

  • Created a topic, Post-Installation errors, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Bulk-Select Featured Image] nothing happened", on the site WordPress Support Forums:
    Sure - http://i46.tinypic.com/b6romq.jpg

    1 year ago

  • Posted a reply to "[Plugin: Bulk-Select Featured Image] nothing happened", on the site WordPress Support Forums:
    I am having the same problem here - I only see ""Edit | Delete Permanently…

    1 year ago

  • Posted a reply to "Favorite Posts List Double (Two times)", on the site WordPress Support Forums:
    Just noticed something else, when I do an import for my posts from another site…

    1 year ago

  • Posted a reply to "Favorite Posts List Double (Two times)", on the site WordPress Support Forums:
    I'm having the same problem with my site. Everything was working fine until I installed…

    1 year ago

  • Posted a reply to "[Plugin: Social Connect] Facebook Connect Error", on the site WordPress Support Forums:
    Weird, I just noticed my Facebook connect isn't working either and I am getting the…

    3 years ago