WordPress.org

Ready to get started?Download WordPress

Profiles

squirrelofsnooze

Profile picture of squirrelofsnooze
  • Member Since: February 5th, 2008
  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] YARPP installed, but nothing shows up under the posts", on the site WordPress Support Forums:
    it's MySQL 4.1.21, so that probably isn't the problem.

    6 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] YARPP installed, but nothing shows up under the posts", on the site WordPress Support Forums:
    and i got the same error as kingkong. i have an older version of this…

    6 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] YARPP installed, but nothing shows up under the posts", on the site WordPress Support Forums:
    i've set the threshold to 0.1, and even tried 0.01 and i know for a…

    6 years ago

  • Created a topic, [Plugin: WordPress Media Flickr] photo link target = blank, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: Stealth Login] Doesnt Work", on the site WordPress Support Forums:
    sorry, skullbit. not skillbit...

    6 years ago

  • Posted a reply to "[Plugin: Stealth Login] Doesnt Work", on the site WordPress Support Forums:
    hey skillbit, the contact form on your web site isn't working.

    6 years ago

  • Posted a reply to "[Plugin: Stealth Login] Doesnt Work", on the site WordPress Support Forums:
    I just installed this plugin but when I tried (repeatedly) to save the settings I…

    6 years ago

  • Posted a reply to "WP.com account and WP Blog Stats stopped working", on the site WordPress Support Forums:
    looks like i'm having this problem and no one else has figured it out either.…

    7 years ago

  • Posted a reply to "Stats Plugin Won't Accept API Key", on the site WordPress Support Forums:
    i'm having the same problem, but the thing that's really weird is that i HAD…

    7 years ago

  • Created a topic, WP.com account and WP Blog Stats stopped working, on the site WordPress Support Forums

    7 years ago