WordPress.org

Ready to get started?Download WordPress

Profiles

Tomas

Profile picture of Tomas
  • Member Since: January 27th, 2011
  • Find me on:

  • Posted a reply to "[Plugin: Posts By Tag] Unable to get thumbnail working", on the site WordPress Support Forums:
    Many thanks, working with thumbnail too now!

    1 year ago

  • Posted a reply to "[Plugin: Posts By Tag] Unable to get thumbnail working", on the site WordPress Support Forums:
    Hi, Sorry I cannot get the above template code to work at all? Do I…

    1 year ago

  • Posted a reply to "Image Widget 4.0 Translations Needed", on the site WordPress Support Forums:
    Peter, I'll do the swedish one.

    1 year ago

  • Posted a reply to "Cannot create tables on net activate even with proper network activate installed", on the site WordPress Support Forums:
    Thanks for your prompt reply. hmm I'm no good with plugins so I'm not sure…

    1 year ago

  • Created a topic, Cannot create tables on net activate even with proper network activate installed, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "php timestamp weekago", on the site WordPress Support Forums:
    I thing I found a solution: SELECT COUNT(*) FROM " . $wpdb->base_prefix . $blog_id ."_blogstats…

    1 year ago

  • Created a topic, php timestamp weekago, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Support for WordPress 3.5?", on the site WordPress Support Forums:
    Ohh, good thing I saw this post. I was just about to upgrade our Multisite…

    2 years ago

  • Posted a reply to "Instagram API reported the following error: XAuth rate limit exceeded", on the site WordPress Support Forums:
    Hi Remy, hmm interesting...will have a look. Big thanks!

    2 years ago

  • Posted a reply to "Instagram API reported the following error: XAuth rate limit exceeded", on the site WordPress Support Forums:
    Hi, any news for this plugin and issue?

    2 years ago

  • Created a topic, Instagram API reported the following error: XAuth rate limit exceeded, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Analytics360] Google authentication", on the site WordPress Support Forums:
    Awesome guys/gals, it rocks again! Many thanks for your work

    2 years ago

  • Posted a reply to "[Plugin: Analytics360] Google authentication", on the site WordPress Support Forums:
    Thanks mc_nate, thats great news!

    2 years ago

  • Posted a reply to "[Plugin: jsDelivr - WordPress CDN Plugin] Multisite compatible?", on the site WordPress Support Forums:
    It would be absolutely awesome if it could work for MS. Hard to manually activate…

    2 years ago

  • Posted a reply to "[Plugin: Analytics360] Google authentication", on the site WordPress Support Forums:
    No solution that I know of :( But I hope crowdfavorite.com knows about the issue?

    2 years ago

  • Posted a reply to "[Plugin: Analytics360] Google authentication", on the site WordPress Support Forums:
    This is same as http://wordpress.org/support/topic/plugin-analytics360-google-authentication-error

    2 years ago

  • Created a topic, [Plugin: jsDelivr - WordPress CDN Plugin] Multisite compatible?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Posts By Tag] Unable to get thumbnail working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "divs in the feed?!", on the site WordPress Support Forums:
    A quick update. Removing the code from functions.php makes the feed validate...so I think it's…

    2 years ago

  • Created a topic, divs in the feed?!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress Varnish] WordPress Varnish and Domain mapping plugin", on the site WordPress Support Forums:
    ajaxmac, this sounds great...but which varnish plugin are you using? I have no varnish-purger-abstract.class.php file…

    2 years ago

  • Created a topic, [Plugin: Resize Twenty Eleven Header] Set initial height?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Automatic redirection to child site from main", on the site WordPress Support Forums:
    bwinn, you sure there's no extra chars or spaces in your paste? As stated before,…

    3 years ago

  • Posted a reply to "[Plugin: WordPress Varnish] WordPress Varnish and Domain mapping plugin", on the site WordPress Support Forums:
    There are more plugins/themes causing varnish issues aswell. i.e wordpress.com custom css and themes with…

    3 years ago

  • Posted a reply to "[Plugin: WordPress Varnish] WordPress Varnish and Domain mapping plugin", on the site WordPress Support Forums:
    bump ;) still haven't found a solution/info/workaround

    3 years ago

  • Posted a reply to "Automatic redirection to child site from main", on the site WordPress Support Forums:
    Thanks David, your mu-plugin fixed our issues after upgrading to 3.2.1

    3 years ago

  • Posted a reply to "Cannot login globally after upgrade to 3.2.1", on the site WordPress Support Forums:
    Finally found this http://wordpress.org/support/topic/automatic-redirection-to-child-site-from-main?replies=15 Thanks David Sader, your mu-plugin fixed it!

    3 years ago

  • Created a topic, Cannot login globally after upgrade to 3.2.1, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress Varnish] WordPress Varnish and Domain mapping plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Blog titles with links", on the site WordPress Support Forums:
    Thanks for your input

    3 years ago

  • Posted a reply to "[Plugin: Analytics360] no graphs are shown", on the site WordPress Support Forums:
    I just have the same issue. Just installed wordpress-varnish plugin recently but to disable it…

    3 years ago

  • Posted a reply to "Blog titles with links", on the site WordPress Support Forums:
    Opps, looks like it's actually working now (had a cache issue) Thank you both for…

    3 years ago

  • Posted a reply to "Blog titles with links", on the site WordPress Support Forums:
    Thanks Ron but sorry...no dice. Still same global blog title output on each post. Maybe…

    3 years ago

  • Posted a reply to "Blog titles with links", on the site WordPress Support Forums:
    @miklb - I get the blogtitle value in the post_meta now but it's always the…

    3 years ago

  • Posted a reply to "Blog titles with links", on the site WordPress Support Forums:
    hmm, I'm not getting the expected output?! Instead of the blog title from the corresponding…

    3 years ago

  • Posted a reply to "Blog titles with links", on the site WordPress Support Forums:
    miklb, this is fabulous info. Will have a try out later today Many many thanks!

    3 years ago

  • Posted a reply to "Blog titles with links", on the site WordPress Support Forums:
    Thanks Ron, I came to that conclusion aswell. The post_meta table on the global blog…

    3 years ago

  • Created a topic, Blog titles with links, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Wordbooker Facebook posting issues", on the site WordPress Support Forums:
    Ah, ok thanks for the info. I had a look at wordbooker but think it's…

    3 years ago

  • Posted a reply to "[Plugin: Wordbook] FB says "An error occurred. Please try again later."", on the site WordPress Support Forums:
    Just installed v0.16.3 and get the same error

    3 years ago

  • Posted a reply to "Wordbooker Facebook posting issues", on the site WordPress Support Forums:
    Opps, sorry about that Steve!

    3 years ago

  • Posted a reply to "Wordbooker Facebook posting issues", on the site WordPress Support Forums:
    I'm on for v2 aswell. Just tried v0.16.3 and it does the FB "An error…

    3 years ago

  • Created a topic, Localize knspr-imgnote plugin?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Image Widget] Translation not working?", on the site WordPress Support Forums:
    Sure Peter, just sent them to you

    3 years ago

  • Posted a reply to "[Plugin: GRAND Flash Album Gallery] Causes WP-Invites to stop working", on the site WordPress Support Forums:
    Hi, ok I use multi-site and as soon as I activate fla gallery the invite…

    3 years ago

  • Posted a reply to "please add HEADER_IMAGE filter", on the site WordPress Support Forums:
    Hi, would it be possible to set the height of the header to auto? I…

    3 years ago

  • Created a topic, [Plugin: GRAND Flash Album Gallery] Causes WP-Invites to stop working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Image Widget] Translation not working?", on the site WordPress Support Forums:
    Found it. Instead of naming it: SP_Image_Widget-sv_SE.mo I had to change it to: sp_image_widget-sv_SE.mo

    3 years ago

  • Posted a reply to "[Plugin: Image Widget] Translation not working?", on the site WordPress Support Forums:
    Hi again, anyone with ideas why the translation does not work. Anyone got it going?…

    3 years ago

  • Created a topic, [Plugin: Image Widget] Translation not working?, on the site WordPress Support Forums

    3 years ago