WordPress.org

Ready to get started?Download WordPress

Profiles

spewf

Profile picture of spewf
  • Member Since: June 12th, 2009
  • Created a topic, [Plugin: W3 Total Cache] VPS, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Ultimate Taxonomy Manager] Shortcode?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: GD Custom Posts And Taxonomies Tools] Shortcode?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP phpBB Bridge] Cannot login to wp-admin - redirected to forum login", on the site WordPress Support Forums:
    Sorry Fraya, I am on vacation and the hotel I am in has the internet…

    3 years ago

  • Posted a reply to "[Plugin: WP phpBB Bridge] Cannot login to wp-admin - redirected to forum login", on the site WordPress Support Forums:
    The forums is a fresh install but the wordpress is not. The wordpress has over…

    3 years ago

  • Posted a reply to "[Plugin: WP phpBB Bridge] Cannot login to wp-admin - redirected to forum login", on the site WordPress Support Forums:
    That is what I am trying to do. I am trying to login using the…

    3 years ago

  • Posted a reply to "[Plugin: WP phpBB Bridge] Cannot login to wp-admin - redirected to forum login", on the site WordPress Support Forums:
    Sorry, I sent that when I was on my phone. It is just weird because…

    3 years ago

  • Posted a reply to "[Plugin: WP phpBB Bridge] Cannot login to wp-admin - redirected to forum login", on the site WordPress Support Forums:
    It is relative paths right? So for me it is /home/*****/public_html/forums/config.php. when i didn't have…

    3 years ago

  • Posted a reply to "[Plugin: WP phpBB Bridge] Cannot login to wp-admin - redirected to forum login", on the site WordPress Support Forums:
    So I almost have my plugin working properly. The only issue is that I am…

    3 years ago

  • Created a topic, [Plugin: WP phpBB Bridge] Admin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Gallery Problem", on the site WordPress Support Forums:
    Anyone?

    4 years ago

  • Created a topic, Gallery Problem, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Age Protect?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress.com Stats] Top Author?", on the site WordPress Support Forums:
    Oh okay. I didn't know that it hasn't been released yet. Thanks!

    4 years ago

  • Created a topic, [Plugin: WordPress.com Stats] Top Author?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Retrieving Post ID For Comments?", on the site WordPress Support Forums:
    Wow keesiemeijer, that worked pefectly. I just did your last idea and it worked. Here…

    4 years ago

  • Posted a reply to "Retrieving Post ID For Comments?", on the site WordPress Support Forums:
    sql = "SELECT comment_post_ID FROM $wpdb->comments WHERE comment_ID = '$comm->ID'"; $image = get_post_meta($post->ID, 'photo', true);…

    4 years ago

  • Posted a reply to "Retrieving Post ID For Comments?", on the site WordPress Support Forums:
    The code works but the image will not. I want it to show the custom…

    4 years ago

  • Posted a reply to "Retrieving Post ID For Comments?", on the site WordPress Support Forums:
    Would I do this instead of the $comments = get_comments ?

    4 years ago

  • Created a topic, Retrieving Post ID For Comments?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Top Contributors] Wow, on the site WordPress Support Forums

    4 years ago

  • Created a topic, I Keep Getting Comments On Attachments, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress.com Stats] Updated Stats Doesnt Show Clicks", on the site WordPress Support Forums:
    Bump. Need this issue resolved

    4 years ago

  • Posted a reply to "[Plugin: WordPress.com Stats] Updated Stats Doesnt Show Clicks", on the site WordPress Support Forums:
    They must have tweaked the code that causes tons of bugs on different sites.

    4 years ago

  • Created a topic, [Plugin: WordPress.com Stats] Updated Stats Doesnt Show Clicks, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WordPress.com Stats??", on the site WordPress Support Forums:
    Anyone?

    5 years ago

  • Created a topic, Comment on Image?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, WordPress.com Stats??, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "New Server-Images", on the site WordPress Support Forums:
    I did all of that. It is the same exact URL as the old one…

    5 years ago

  • Created a topic, New Server-Images, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Anyway for attachment?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Image Link?", on the site WordPress Support Forums:
    Any ideas?

    5 years ago

  • Created a topic, Image Link?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Image Viewer?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "WP 2.8 seems to not work in Chrome", on the site WordPress Support Forums:
    Everytime I edit my code (theme editor) the box suddenly drops to the bottom of…

    5 years ago

  • Posted a reply to "2.8 Erased Code", on the site WordPress Support Forums:
    It did that to me too. I just didn't mess with them in a while…

    5 years ago

  • Posted a reply to "2.8 Erased Code", on the site WordPress Support Forums:
    Nevermind, fixed it.

    5 years ago

  • Posted a reply to "2.8 Erased Code", on the site WordPress Support Forums:
    I will but other users might not know how to do this (the fact that…

    5 years ago

  • Posted a reply to "2.8 Erased Code", on the site WordPress Support Forums:
    Update: The wordpress theme editor shows default but my actual files in my FTP did…

    5 years ago

  • Posted a reply to "2.8 Erased Code", on the site WordPress Support Forums:
    I did not make changes to the default theme. It is a theme that I…

    5 years ago

  • Posted a reply to "[Poll] Botched 2.8 upgrade? Please read this", on the site WordPress Support Forums:
    a) dashboard....here is what it did to me http://wordpress.org/support/topic/279003?replies=1

    5 years ago

  • Created a topic, 2.8 Erased Code, on the site WordPress Support Forums

    5 years ago