WordPress.org

Ready to get started?Download WordPress

Profiles

sopi

Profile picture of sopi
  • Member Since: November 8th, 2007
  • Find me on:

  • Posted a reply to "How can I link a image with an URL with NextGEN 2.0???", on the site WordPress Support Forums:
    I didn't downgrade yet, I hoped there'd be a solution in the foreseeable futer. Now,…

    1 year ago

  • Posted a reply to "How can I link a image with an URL with NextGEN 2.0???", on the site WordPress Support Forums:
    @photocrati/Erick I don't know about that shortcode feature, but "single pic" doesn't sound as if…

    1 year ago

  • Posted a reply to "How can I link a image with an URL with NextGEN 2.0???", on the site WordPress Support Forums:
    I'm having the same problem. I'm using http://wordpress.org/plugins/nextgen-gallery/ in combination with http://wordpress.org/plugins/nextgen-gallery-custom-fields/ in order to…

    1 year ago

  • Posted a reply to "Simple Tags Plugin not working since 2.3.1 update", on the site WordPress Support Forums:
    Another weird thing happened. Now that I got a second web adress, i installed and…

    7 years ago

  • Posted a reply to "Simple Tags Plugin not working since 2.3.1 update", on the site WordPress Support Forums:
    *pondering about suicide*

    7 years ago

  • Posted a reply to "Simple Tags Plugin not working since 2.3.1 update", on the site WordPress Support Forums:
    Sorry for bumping. I just wanted to add, that I already tried to contact the…

    7 years ago

  • Created a topic, Simple Tags Plugin not working since 2.3.1 update, on the site WordPress Support Forums

    7 years ago