WordPress.org

Ready to get started?Download WordPress

Profiles

sonicparke

Profile picture of sonicparke
  • Member Since: July 31st, 2010
  • Posted a reply to "[Plugin: Simple Facebook Connect] FanBox Stories Stream not working correclty", on the site WordPress Support Forums:
    Unfortunately, I never found a solution so I just removed the stories for now.

    3 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] FanBox Stories Stream not working correclty", on the site WordPress Support Forums:
    Hmm...Bummer. So is there a sub-plugin of SFC that will grab the recent Wall activity…

    3 years ago

  • Created a topic, [Plugin: Simple Facebook Connect] FanBox Stories Stream not working correclty, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Fan Box not showing correct info", on the site WordPress Support Forums:
    I guess a URL might be helpful. http://mspatulsa.com/

    3 years ago

  • Created a topic, [Plugin: Simple Facebook Connect] Fan Box not showing correct info, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] can't get anything to show up besides like btn..", on the site WordPress Support Forums:
    I did and most of it looks like it's working now. I'm having issues with…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] can't get anything to show up besides like btn..", on the site WordPress Support Forums:
    @Otto Thanks for the response. I realized that everything with SFC works fine in other…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] can't get anything to show up besides like btn..", on the site WordPress Support Forums:
    I'm actually having trouble getting a lot of the widgets to show up. Widget Config…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] can't get anything to show up besides like btn..", on the site WordPress Support Forums:
    Yes. Is there another piece of the plugin I'm missing maybe? (screenshot) That was my…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] can't get anything to show up besides like btn..", on the site WordPress Support Forums:
    @kiawin Thanks. I'm still having trouble getting it to work. Here's my code. Maybe you…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] can't get anything to show up besides like btn..", on the site WordPress Support Forums:
    I've got the same problem also. I'd love to know how you solved it.

    4 years ago

  • Created a topic, wp_nav_menu display in sidebar only if submenu exists, on the site WordPress Support Forums

    4 years ago