WordPress.org

Ready to get started?Download WordPress

Profiles

slydawggiex916

Profile picture of slydawggiex916
  • Member Since: June 29th, 2009
  • Find me on:

  • Created a topic, Display & Update Images, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Mulitsite Issue/Question for QuickCache, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Will QuickCache work within a MultiSite install?", on the site WordPress Support Forums:
    Certainly @esmi. I was just trying to gather the same information without adding additional queries…

    3 months ago

  • Posted a reply to "Will QuickCache work within a MultiSite install?", on the site WordPress Support Forums:
    I too have the same question

    3 months ago

  • Created a new ticket, #28269, in Core Trac:
    Image Attributes Missing

    4 months ago

  • Posted a reply to "Importing Lists with Multiple Columns", on the site WordPress Support Forums:
    I am running into this but with Addresses and Checkboxes.

    5 months ago

  • Created a topic, Formatting Issue with Address Field?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Sort tags alphabetically", on the site WordPress Support Forums:
    @liberto_lo - did you ever get this resolved?

    12 months ago

  • Created a topic, Filter Different Categories based on their ID, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "[Plugin: jQuery Colorbox] Text wrapping problem", on the site WordPress Support Forums:
    I too am having a similar problem. I want my images to align=right, but even…

    2 years ago

  • Created a topic, JQuery Accordion Menu Widget - footer code?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: JQuery Accordion Menu Widget] Submenu stay opened", on the site WordPress Support Forums:
    What did you do to resolve this issue?

    2 years ago

  • Posted a reply to "Visual Editor in 2.8 not letting me click on HTML tab?", on the site WordPress Support Forums:
    No luck as of yet. When I put the default WP theme on and went…

    5 years ago

  • Created a topic, Can't Upload .ZIP Plugins in 2.8, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Visual Editor in 2.8 not letting me click on HTML tab?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Move from /dev folder to ROOT? Can it be done?", on the site WordPress Support Forums:
    Video Worked Great! It showed me what I "thought i could do" but wasn't sure.…

    5 years ago

  • Created a topic, Move from /dev folder to ROOT? Can it be done?, on the site WordPress Support Forums

    5 years ago