WordPress.org

Ready to get started?Download WordPress

Profiles

sluggo

Profile picture of sluggo
  • Member Since: April 8th, 2006
  • Posted a reply to "HTML button in TinyMCE missing in WP 2.1", on the site WordPress Support Forums:
    Found it! stevejohnson, if you're still listening, this is what you have to do: Open…

    7 years ago

  • Posted a reply to "HTML button in TinyMCE missing in WP 2.1", on the site WordPress Support Forums:
    Yes! What happened to the HTML button? I use that with almost every post. This…

    7 years ago

  • Posted a reply to "Tab Space?", on the site WordPress Support Forums:
    You can't really put tabs in web pages; browsers will condense them down to one…

    8 years ago

  • Created a topic, Uploaded filenames now lowercase?, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Header by date?", on the site WordPress Support Forums:
    Thanks!

    8 years ago

  • Created a topic, Header by date?, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Template tag to return post-slug?", on the site WordPress Support Forums:
    Never mind, forgot about post tags. Found the answer here.

    8 years ago

  • Created a topic, Template tag to return post-slug?, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Uploading Error - "This script was not meant to be called directly."", on the site WordPress Support Forums:
    How large is your upload? If it's greater than 2MB, you need to increase the…

    8 years ago

  • Posted a reply to "Can't Upload Big Vido File", on the site WordPress Support Forums:
    You also have to increase the size of post_max_size in php.ini.

    8 years ago

  • Posted a reply to "Comment generated when saving post with link to id name", on the site WordPress Support Forums:
    This isn't relevant to your main problem, but I wanted to point out that that…

    8 years ago

  • Posted a reply to "404 Not Working Properly", on the site WordPress Support Forums:
    I don't think this is a Windows error. I'm running on FreeBSD and seeing the…

    8 years ago