WordPress.org

Ready to get started?Download WordPress

Profiles

sloope

Profile picture of sloope
  • Member Since: September 16th, 2012
  • Posted a reply to "Pinterest Embed Code - removed all the time in the editor!", on the site WordPress Support Forums:
    Hi, sorry but is there somebody that can help me...? Reposted the whole code last…

    2 days ago

  • Posted a reply to "Pinterest Embed Code - removed all the time in the editor!", on the site WordPress Support Forums:
    oh here is the whole code: <a data-pin-do="embedPin" href="http://de.pinterest.com/pin/99360735500167749/"></a> <!-- Please call pinit.js only once…

    1 month ago

  • Posted a reply to "Pinterest Embed Code - removed all the time in the editor!", on the site WordPress Support Forums:
    Oh okay that seems to be right :D But would it work if I put…

    1 month ago

  • Created a topic, Pinterest Embed Code - removed all the time in the editor!, on the site WordPress Support Forums

    1 month ago

  • Created a topic, [Plugin: CubePoints] Points for tags, on the site WordPress Support Forums

    6 months ago

  • Created a topic, No Facebook Thumbnail - singlepic, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "No preview pics on Facebook", on the site WordPress Support Forums:
    hi, now i tried some other themes because i thought the problem was the autofocus..…

    2 years ago

  • Posted a reply to "No preview pics on Facebook", on the site WordPress Support Forums:
    my theme "autofocus" uses featured images as you can see on the first page.. the…

    2 years ago

  • Created a topic, No preview pics on Facebook, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Importing Failed - Won't Open "Import"", on the site WordPress Support Forums:
    hej kerfred, thank you. but: we purchased the premium version (it's 1.8.2) and our wordpress…

    2 years ago

  • Created a topic, Importing Failed - Won't Open "Import", on the site WordPress Support Forums

    2 years ago

  • Created a topic, Nextgen & Featured Images - quality problem, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Autofocus - Menu Rows, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Autofocus - Space between header and content", on the site WordPress Support Forums:
    Hi, I am working with the child theme now.. can you help me? :(

    2 years ago

  • Posted a reply to "Autofocus - Space between header and content", on the site WordPress Support Forums:
    i tried to do it with a child theme. i think i did it right…

    2 years ago

  • Posted a reply to "Autofocus - Space between header and content", on the site WordPress Support Forums:
    I downloaded the custom css plugin - but I already changed the theme's original files..…

    2 years ago

  • Created a topic, Autofocus - Space between header and content, on the site WordPress Support Forums

    2 years ago