WordPress.org

Ready to get started?Download WordPress

Profiles

sleenmg

Profile picture of sleenmg
  • Member Since: August 5th, 2008
  • Posted a reply to "Errors upon installation of new site", on the site WordPress Support Forums:
    I'm going to mark this as resolved I hope helps someone with these Godaddy issues.

    6 days ago

  • Posted a reply to "Errors upon installation of new site", on the site WordPress Support Forums:
    This is the response I got back. Hope it helps. "Have them check the php…

    6 days ago

  • Posted a reply to "Errors upon installation of new site", on the site WordPress Support Forums:
    I've emailed the support person I spoke with to see if he can give me…

    6 days ago

  • Posted a reply to "Errors upon installation of new site", on the site WordPress Support Forums:
    I don't have a name for the script.just go higher up the ladder. My guy…

    6 days ago

  • Posted a reply to "Errors upon installation of new site", on the site WordPress Support Forums:
    Ok...my site is fixed. GoDaddy called me back and the first thing he had me…

    7 days ago

  • Posted a reply to "Errors upon installation of new site", on the site WordPress Support Forums:
    Well, I'm sorry to say that it hasn't seemed to help. I sent a message…

    7 days ago

  • Posted a reply to "Errors upon installation of new site", on the site WordPress Support Forums:
    Actually, they told me it happens with a manual install also because of a php…

    1 week ago

  • Posted a reply to "Errors upon installation of new site", on the site WordPress Support Forums:
    THis was a new economy hosting running 5.4 php with cPanel. It was an auto…

    1 week ago

  • Posted a reply to "Errors upon installation of new site", on the site WordPress Support Forums:
    For what it's worth I managed to get a support person who "seems" ro know…

    1 week ago

  • Posted a reply to "Errors upon installation of new site", on the site WordPress Support Forums:
    If my client had not paid 5 years in avance I would move ASAP but…

    1 week ago

  • Created a topic, Errors upon installation of new site, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "v4.0.3 doesn't work properly", on the site WordPress Support Forums:
    I also had major problems with my upgrade and decided to go back to the…

    11 months ago

  • Posted a reply to "Tabs", on the site WordPress Support Forums:
    I watched the video and that is how i was adding it. I appreciate it.…

    1 year ago

  • Posted a reply to "Tabs", on the site WordPress Support Forums:
    Ok...I've added rthe CSS code and used the following shortcode [/tab] [tab title="<a href='http://example.com/'>Tab title</a>"]…

    1 year ago

  • Posted a reply to "Tabs", on the site WordPress Support Forums:
    Thanks, I'm trying to get this to work. Right now I see the code on…

    1 year ago

  • Posted a reply to "Tabs", on the site WordPress Support Forums:
    Thanks, the one that I'm working on is http://hoffbrausteaks.com/amarillo-menu/ I want to add one in…

    1 year ago

  • Created a topic, Tabs, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "No submit button", on the site WordPress Support Forums:
    Thanks for responding...I had to come up with another solution. I did most of what…

    1 year ago

  • Created a topic, No submit button, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Compression, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Cannot Install W3 cache -Fatal error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "JavaScript Error: "TypeError: this.hoverable is undefined"", on the site WordPress Support Forums:
    I'm getting the same error and it saysto check the FAQ's but cannot find anything…

    2 years ago

  • Created a topic, Has promise but needs work, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Backup", on the site WordPress Support Forums:
    I got most of my answers. Thanks

    2 years ago

  • Created a topic, Backup, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "When a user was set up", on the site WordPress Support Forums:
    Never mind, just found it at the database level.

    2 years ago

  • Created a topic, When a user was set up, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Easy Restaurant Menu Manager] Admin Menu not working for Editor Level", on the site WordPress Support Forums:
    Did this ever get answered or changed?

    2 years ago

  • Posted a reply to "[Plugin: WP UI - Tabs, Accordions, Sliders] WP UI Not Working With WP 3.4.1", on the site WordPress Support Forums:
    I just found this plugin and it is exactly what I need. However with my…

    2 years ago

  • Posted a reply to "[Plugin: WordPress Social Ring (Facebook Like, Google +1, ReTweet, LinkedIn and Pin It)] Removing co", on the site WordPress Support Forums:
    Thanks for responding.

    2 years ago

  • Created a topic, [Plugin: WordPress Social Ring (Facebook Like, Google +1, ReTweet, LinkedIn and Pin It)] Removing co, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WH Testimonials] IE 9 issues", on the site WordPress Support Forums:
    Any ideas how to fix this? I may have to switch plugins if not. I…

    2 years ago

  • Created a topic, [Plugin: WH Testimonials] IE 9 issues, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WH Testimonials] Reverse order??, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Simple History] Plugin settings, Dashboard widget not showing up...", on the site WordPress Support Forums:
    Mine is not showing up either. Prior to upgrade it worked fine. I upgraded to…

    2 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] It appears Page Cache URL rewriting is not working/", on the site WordPress Support Forums:
    Thanks. They actually are uncheckjed but that didn't remove the message. That's why I thought…

    2 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] It appears Page Cache URL rewriting is not working/", on the site WordPress Support Forums:
    May sound crazy, but how do I disable all debug flags?

    2 years ago

  • Posted a reply to "[Plugin: Testimonials Widget] Not all testimonials showing up - Using different tags", on the site WordPress Support Forums:
    I will get this together and send it to you tomorrow. Where can I send…

    2 years ago

  • Created a topic, [Plugin: Testimonials Widget] Not all testimonials showing up - Using different tags, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Events Calendar] How to display a day with an event on widget calendar", on the site WordPress Support Forums:
    Did you event figure this out? I love the simplicty of the calendar but would…

    3 years ago

  • Created a topic, [Plugin: Good Old Gallery] IE 9 Problem, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Opeing links in a new winder, on the site WordPress Support Forums

    3 years ago

  • Created a topic, How can I disable automatic tagging?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Problems with Shortcode, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Social Media Widget] Email showing up and I would prefer it not to, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: JJ NextGen JQuery Carousel] Retain Image Ratio Using JJ NextGen Carousel", on the site WordPress Support Forums:
    Just saw this. Has there been any change in this? All of my images are…

    3 years ago

  • Posted a reply to "Landscape images are squashed to portrait size", on the site WordPress Support Forums:
    Curious whether you ever got this taken care of. I have a similar problem. all…

    3 years ago

  • Created a topic, Fader/Banner plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Wapple Architect Mobile Plugin for WordPress] Hit permissions access error", on the site WordPress Support Forums:
    I only get that when it is inactive. I hate that I have to work…

    3 years ago