WordPress.org

Ready to get started?Download WordPress

Profiles

slabadie

Profile picture of slabadie
  • Member Since: September 17th, 2011
  • Posted a reply to "Header Image", on the site WordPress Support Forums:
    Never mind I use a custom header plugin to do what I needed.

    2 days ago

  • Created a topic, Header Image, on the site WordPress Support Forums

    3 days ago

  • Created a topic, Tikva Header Image, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "Trouble with Captcha displaying correctly", on the site WordPress Support Forums:
    http://quantum.esu.edu/npwp/contact-us/ I cuurently have it set to [captchar your-captchar size:m fg:#ffffff bg:#000000], so only the…

    2 weeks ago

  • Posted a reply to "Trouble with Captcha displaying correctly", on the site WordPress Support Forums:
    Takayuki, I know how to use it and set it up. That is not the…

    2 weeks ago

  • Created a topic, Trouble with Captcha displaying correctly, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Feature suggestion", on the site WordPress Support Forums:
    Cloudflare site does not resolve.

    3 months ago

  • Created a topic, A lot of white space when using [su_spolier], on the site WordPress Support Forums

    4 months ago

  • Created a topic, File System doesn't execute, on the site WordPress Support Forums

    4 months ago

  • Created a topic, [su_spoiler] issue, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Nothing Displays, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Widget question", on the site WordPress Support Forums:
    Never mind, I found it. Thanks again for your help. Out of all of the…

    4 months ago

  • Posted a reply to "Widget question", on the site WordPress Support Forums:
    I don't see a custom CSS plugin in my dashboard.

    4 months ago

  • Posted a reply to "Widget question", on the site WordPress Support Forums:
    Yes I need to have it displayed on the internal pages.

    4 months ago

  • Created a topic, Widget question, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Product Description Question", on the site WordPress Support Forums:
    That worked, Thanks

    4 months ago

  • Posted a reply to "Check out form", on the site WordPress Support Forums:
    David, thank you for letting me know about the real-time-find-and-replace/ plugin. This is awesome!

    4 months ago

  • Posted a reply to "Check out form", on the site WordPress Support Forums:
    http://quantum.esu.edu/camps/store/shopping-cart/shipping/

    4 months ago

  • Created a topic, Checkout edits, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Check out form, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Product Description Question", on the site WordPress Support Forums:
    You are understanding me correctly. Not only the bold, but the line spacing is an…

    4 months ago

  • Created a topic, Product Description Question, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Price from text", on the site WordPress Support Forums:
    That did it. Thank you for the quick response.

    4 months ago

  • Created a topic, Price from text, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Line spacing, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Sending data to another link", on the site WordPress Support Forums:
    I found an iframe widget and it worked perfectly. http://wordpress.org/plugins/iframe-widget/

    4 months ago

  • Posted a reply to "Sending data to another link", on the site WordPress Support Forums:
    As I was search on how to embed a form into an iframe for WP,…

    4 months ago

  • Posted a reply to "Sending data to another link", on the site WordPress Support Forums:
    WordPress does not support iframes

    4 months ago

  • Created a topic, Sending data to another link, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Fonts don't match theme, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Feature suggestion, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Site breaks when I disallow File Edit, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Totally Locked OUt, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Forbidden Error, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Wrong time, on the site WordPress Support Forums

    5 months ago

  • Created a topic, How many rows, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Comments showing in dashboard, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Another Feature Request, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "spacing between rows", on the site WordPress Support Forums:
    I add margin-bottom:-15px; to: .ezcol-one-quarter, .ezcol-one-half, .ezcol-three-quarter, .ezcol-one-third, .ezcol-two-third, .ezcol-one-fifth, .ezcol-two-fifth, .ezcol-three-fifth, .ezcol-four-fifth { float:…

    8 months ago

  • Created a topic, Reduce the width of 1/2 columns for specific page, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Shortcode not working", on the site WordPress Support Forums:
    FYI - Compatibility mode is disabled.

    10 months ago

  • Created a topic, Shortcode not working, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Not receiving any mail", on the site WordPress Support Forums:
    Buzztone, I gather you are the owner of CF7. I have noticed on several threads…

    11 months ago

  • Posted a reply to "CF7 Not Working After Upgrade", on the site WordPress Support Forums:
    Hey Doug, I had define ('WPCF7_LOAD_JS', false); at the very bottom of the config file…

    11 months ago

  • Posted a reply to "CF7 Not Working After Upgrade", on the site WordPress Support Forums:
    Yes I did a hard refresh and the code is showing when you view source.

    11 months ago

  • Posted a reply to "CF7 Not Working After Upgrade", on the site WordPress Support Forums:
    I copied your code to disable the spinner, but it still spins.

    11 months ago

  • Posted a reply to "CF7 Not Working After Upgrade", on the site WordPress Support Forums:
    I have now deactived WP-Mail-SMTP and installed Easy WP SMTP and the same thing happens.…

    11 months ago

  • Posted a reply to "CF7 Not Working After Upgrade", on the site WordPress Support Forums:
    I re-activated WP-Mail-SMTP and the mail is sent but the arrows keep spinning and no…

    11 months ago

  • Posted a reply to "CF7 Not Working After Upgrade", on the site WordPress Support Forums:
    I am using WP-Mail-SMTP. I deactivated it and CF7 still doesn't work.

    11 months ago

  • Created a topic, CF7 Not Working After Upgrade, on the site WordPress Support Forums

    11 months ago