WordPress.org

Ready to get started?Download WordPress

Profiles

Skaty

Profile picture of Skaty
  • Member Since: December 29th, 2011
  • Posted a reply to "Tooltip In Table", on the site WordPress Support Forums:
    I tried but no changes. It is hiding the shortcode. you can see it here…

    7 months ago

  • Posted a reply to "Tooltip In Table", on the site WordPress Support Forums:
    I did a little resource and i find that they are working. But i coudn't…

    7 months ago

  • Created a topic, Tooltip In Table, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Date Sorting Problem", on the site WordPress Support Forums:
    Tobias hi again. I contacted with theme developer and they said this: Please check the…

    8 months ago

  • Created a topic, Awesome, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Date Sorting Problem", on the site WordPress Support Forums:
    Okay Tobias, thank you :)

    8 months ago

  • Posted a reply to "Date Sorting Problem", on the site WordPress Support Forums:
    Please can you check again ? i made the list again. http://i.imgur.com/6OIZZqP.jpg here is working…

    8 months ago

  • Posted a reply to "Date Sorting Problem", on the site WordPress Support Forums:
    Oh sorry, yes i did it now it is not work with the code but…

    8 months ago

  • Posted a reply to "Date Sorting Problem", on the site WordPress Support Forums:
    Hi Tobias, i'm so greatfull for your plugin. If it is okay I did some…

    8 months ago

  • Created a topic, Custom Edit And Problem With One Page Theme, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Date Sorting Problem", on the site WordPress Support Forums:
    Also after enter the code it is shown like this: before: http://i.imgur.com/1PpI9qw.png after: http://i.imgur.com/QATzjCL.png sorry…

    8 months ago

  • Created a topic, Date Sorting Problem, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "REALLY simple order form", on the site WordPress Support Forums:
    @jparry, i'm looking for exactly same thing. Did you find any solutions ?

    9 months ago

  • Posted a reply to "Metrika Theme Help", on the site WordPress Support Forums:
    I can help you personally about this theme. [Moderated]

    9 months ago

  • Created a topic, not random ?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Watch in PopUp, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Can't uninstall", on the site WordPress Support Forums:
    i didn't say i have a installed cache plugin now. i how have it NOW.

    1 year ago

  • Posted a reply to "Can't uninstall", on the site WordPress Support Forums:
    my friend sorry for my english. this is what i do step by step. before…

    1 year ago

  • Posted a reply to "Can't uninstall", on the site WordPress Support Forums:
    not now before i uninstalled it.

    1 year ago

  • Posted a reply to "Can't uninstall", on the site WordPress Support Forums:
    oh those. i uninstalled super cache and before uninstall i cleared the cache.

    1 year ago

  • Posted a reply to "Can't uninstall", on the site WordPress Support Forums:
    from where exatcly ?

    1 year ago

  • Posted a reply to "Can't uninstall", on the site WordPress Support Forums:
    browser cache right ? i tried that also i tried in a new browser too.…

    1 year ago

  • Created a topic, Can't uninstall, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    Yes 3 new articles are indexed today. i'm looking that everyday day after install super…

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    How you tell

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    Yes it is enabled. i did a research on web and there is couple of…

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    Anything, really ? This is a huge issue about plugin and there is no reaction…

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    Waiting a word from author.

    1 year ago

  • Posted a reply to "[Plugin: Simple:Press ver 5.1.2 and 5.2.2] No text editor", on the site WordPress Support Forums:
    unfortunately simple press take it out this editor because plugins are now with paid.

    1 year ago

  • Posted a reply to "side by side", on the site WordPress Support Forums:
    the plugins ? they are work but not exactly like i want. the problem is…

    1 year ago

  • Posted a reply to "side by side", on the site WordPress Support Forums:
    i tried a lot of plugin but just this one is cover my needs :D

    1 year ago

  • Posted a reply to "side by side", on the site WordPress Support Forums:
    i tried this one: http://jqueryfordesigners.com/coda-popup-bubbles/ but i think this is beyond me, this is enough…

    1 year ago

  • Posted a reply to "side by side", on the site WordPress Support Forums:
    Awesome, thank you. Last question: How can i do a little tooltip when mouse is…

    1 year ago

  • Posted a reply to "Installing a language in Simple:Press?", on the site WordPress Support Forums:
    well i'm not exactly but the language code it has to already there in wp-config.…

    1 year ago

  • Posted a reply to "Installing a language in Simple:Press?", on the site WordPress Support Forums:
    well i think everything is clear but i will write again. first do this. download…

    1 year ago

  • Posted a reply to "Installing a language in Simple:Press?", on the site WordPress Support Forums:
    well i have no other clues sorry :/

    1 year ago

  • Posted a reply to "Installing a language in Simple:Press?", on the site WordPress Support Forums:
    first put this files and change their name like you did. http://glotpress.simple-press.com/projects/simple-press-core/version-52 after put these…

    1 year ago

  • Posted a reply to "Installing a language in Simple:Press?", on the site WordPress Support Forums:
    that link is for 5.1. try from here the correct version: http://glotpress.simple-press.com/projects put all po…

    1 year ago

  • Posted a reply to "Installing a language in Simple:Press?", on the site WordPress Support Forums:
    when i download translation files the names was sp-tr.po and i change them like my…

    1 year ago

  • Posted a reply to "Installing a language in Simple:Press?", on the site WordPress Support Forums:
    i solve the problem you can try too. do the names like this: sp-no.po change…

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    Any idea for this problem ?

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    Thank you for your help!

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    i'm looking the indexes from last 24 hours and it was always indexing about 10-15min…

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    From where can i look this logs ? Google bot is in my forum i…

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    it was disable for a 24 hours and not i opened it.

    1 year ago

  • Posted a reply to "Google Index Problem", on the site WordPress Support Forums:
    http://psvitaturkiye.com WP is the last one.

    1 year ago

  • Created a topic, Google Index Problem, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Editor Tool Bar missing from Simple:Press Forum", on the site WordPress Support Forums:
    i wonder that too, can't find where is editor ?

    1 year ago

  • Posted a reply to "WP Super Cache Google Index Problem", on the site WordPress Support Forums:
    Hi, how you fix the problem ? i'm having the same issue right now. What…

    1 year ago

  • Posted a reply to "Padding shows under wordpress bar", on the site WordPress Support Forums:
    wonder that too ?

    1 year ago