WordPress.org

Ready to get started?Download WordPress

Profiles

singinglawlady

Profile picture of singinglawlady
  • Member Since: June 22nd, 2013
  • Created a topic, Add post thumbnail to div container above content, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Auto-update image in functions php file, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Add Media not working after 3.5.2 upgrade", on the site WordPress Support Forums:
    @Troy Dunn - The Google Libraries plug fixed the "Add Media" issue, but the hyperlink…

    1 year ago

  • Posted a reply to "Add Media not working after 3.5.2 upgrade", on the site WordPress Support Forums:
    Also, I don't have FTP access so I can't edit the wp-config.

    1 year ago

  • Posted a reply to "Add Media not working after 3.5.2 upgrade", on the site WordPress Support Forums:
    @WPyogl • The link to the site is HERE.

    1 year ago

  • Posted a reply to "Add Media not working after 3.5.2 upgrade", on the site WordPress Support Forums:
    @Troy Dunn • Now the hyperlink button is not working in my posting. When I…

    1 year ago

  • Posted a reply to "Add Media not working after 3.5.2 upgrade", on the site WordPress Support Forums:
    @Troy Dunn • THANK YOU!! Installing that plugin fixed my problem! THANK YOU THANK YOU…

    1 year ago

  • Posted a reply to "Add Media not working after 3.5.2 upgrade", on the site WordPress Support Forums:
    Will this plugin fix the error? Do you have any idea why out of the…

    1 year ago

  • Posted a reply to "Add Media not working after 3.5.2 upgrade", on the site WordPress Support Forums:
    I am managing this website for someone, so I don't want to jack with the…

    1 year ago

  • Posted a reply to "Add Media not working after 3.5.2 upgrade", on the site WordPress Support Forums:
    @WPyogl - Yes, I deleted all my browsing history/cache. I tried Firefox and Safari. No…

    1 year ago

  • Posted a reply to "Add Media not working after 3.5.2 upgrade", on the site WordPress Support Forums:
    Yes, that's exactly what happens. There appears to be an error. What can I do?

    1 year ago

  • Posted a reply to "After Update to 3.5.2 Cannot Upload Media", on the site WordPress Support Forums:
    I can't add any pictures. No window pops up or anything!

    1 year ago

  • Posted a reply to "After Update to 3.5.2 Cannot Upload Media", on the site WordPress Support Forums:
    I'm having this problem too!!

    1 year ago

  • Created a topic, Add Media not working after 3.5.2 upgrade, on the site WordPress Support Forums

    1 year ago