WordPress.org

Ready to get started?Download WordPress

Profiles

singhrt

Profile picture of singhrt
  • Member Since: January 30th, 2009
  • Find me on:

  • Created a topic, Simple Facebook Share Button - Default value, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Trouble changing font size in side bar", on the site WordPress Support Forums:
    That pointed me in the right direction. I got it to work with: small, #sidebar…

    5 years ago

  • Created a topic, Trouble changing font size in side bar, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Cumulus allignment issue", on the site WordPress Support Forums:
    If you had difficulty accessing the site it should be available now.

    5 years ago

  • Posted a reply to "postmetadata theme", on the site WordPress Support Forums:
    If you had difficulty accessing the site it should be available now.

    5 years ago

  • Posted a reply to "Cumulus allignment issue", on the site WordPress Support Forums:

    5 years ago

  • Created a topic, Cumulus allignment issue, on the site WordPress Support Forums

    5 years ago

  • Created a topic, postmetadata theme, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Cumulus allignment issue, on the site WordPress Support Forums

    5 years ago

  • Created a topic, margin: 0 auto; not working for Internet Explorer, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Alignment issues in Explorer/Safar, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Alignment in explorer", on the site WordPress Support Forums:
    I'm having exactly the same problem. What do you mean by removing title tags at…

    5 years ago

  • Created a topic, CSS for top, repeating-middle, bottom image to make up body background, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Phantom line for Safari users, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Allignment issues in IE6", on the site WordPress Support Forums:
    I think I've fixed it by adding what you see in italics below, in the…

    5 years ago

  • Posted a reply to "Fine in Firefox/Safari but messy in IE6", on the site WordPress Support Forums:
    I think I've fixed it by adding what you see in italics below, in the…

    5 years ago

  • Created a topic, Allignment issues in IE6, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Fine in Firefox/Safari but messy in IE6", on the site WordPress Support Forums:
    Right, update: I've put my CSS through a validator website. It found errors, corrected them,…

    5 years ago

  • Posted a reply to "Fine in Firefox/Safari but messy in IE6", on the site WordPress Support Forums:
    Brilliant mate, thanks. I'll let you know if I find anything too.

    5 years ago

  • Created a topic, Fine in Firefox/Safari but messy in IE6, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Seperate blogs but same users", on the site WordPress Support Forums:
    IVE DONE IT!! For me just put in define('CUSTOM_USER_TABLE', $table_prefix.'my_users'); into the wp-config file. The…

    6 years ago

  • Posted a reply to "Sharing users between 2 blogs", on the site WordPress Support Forums:
    IVE DONE IT!! For me just put in define('CUSTOM_USER_TABLE', $table_prefix.'my_users'); into the wp-config file. The…

    6 years ago

  • Posted a reply to "Seperate blogs but same users", on the site WordPress Support Forums:
    This looks promising but I'm getting the "not authorised to access this page" message. Does…

    6 years ago

  • Posted a reply to "Sharing users between 2 blogs", on the site WordPress Support Forums:
    I'm trying this as well but I'm getting the same "You have no authorisation to…

    6 years ago

  • Created a topic, Seperate blogs but same users, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Links/Categories pages, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Working fine in Firefox/Safari but not IE", on the site WordPress Support Forums:
    Great, Gangleri. Through the link above I found a CSS Validation Service and put my…

    6 years ago

  • Posted a reply to "Working fine in Firefox/Safari but not IE", on the site WordPress Support Forums:
    We have resolved those issues and the problem remains. We believe it is a conflict…

    6 years ago

  • Created a topic, Working fine in Firefox/Safari but not IE, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Working fine in Firefox/Safari but not Internet Explorer, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Getting Sidebar to show in comments with default theme", on the site WordPress Support Forums:
    And same here!! I've been pulling my hair out but this has saved me. Thanks…

    6 years ago

  • Created a topic, Show side bar in comments, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Removing bullet points from link headers, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Having a "page" that automatically embeds "links"", on the site WordPress Support Forums:
    Fabulous, I think I'm with you. Thanks very much for your help!

    6 years ago

  • Posted a reply to "Need help urgent", on the site WordPress Support Forums:
    Each table would have it's own "ID". It will show in the them a class=IDHERE…

    6 years ago

  • Posted a reply to "Having a "page" that automatically embeds "links"", on the site WordPress Support Forums:
    Sorry, not the sharpest tool in the box today. How do I go about doing…

    6 years ago

  • Created a topic, Having a "page" that automatically embeds "links", on the site WordPress Support Forums

    6 years ago