WordPress.org

Ready to get started?Download WordPress

Profiles

simonheijnen

Profile picture of simonheijnen
  • Member Since: August 26th, 2010
  • Posted a reply to "[Plugin: NextGen Gallery] Direct link to gallery with NextGen Gallery", on the site WordPress Support Forums:
    I am currently using the following code which is in a widget on the side…

    2 years ago

  • Created a topic, [Plugin: NextGen Gallery] Direct link to gallery with NextGen Gallery, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Build a theme but CSS isn't showing.", on the site WordPress Support Forums:
    Ah thanks for that mr Voodoo. Glad you helped me out so quickly.

    4 years ago

  • Posted a reply to "Build a theme but CSS isn't showing.", on the site WordPress Support Forums:
    Well that did it! Just that small sentence. http://www.kim-schrijft.nl/ Apparantly that was it. Thanks!

    4 years ago

  • Posted a reply to "Build a theme but CSS isn't showing.", on the site WordPress Support Forums:
    That is my header.php. I get this page in index.php Apparantly that is not enough…

    4 years ago

  • Posted a reply to "Build a theme but CSS isn't showing.", on the site WordPress Support Forums:
    This is in the header right now: <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">…

    4 years ago

  • Posted a reply to "Build a theme but CSS isn't showing.", on the site WordPress Support Forums:
    Okay I added them, but still nothing changed. I have <link rel="stylesheet" type="text/css" href="style.css" />…

    4 years ago

  • Posted a reply to "Build a theme but CSS isn't showing.", on the site WordPress Support Forums:
    I actually had those before, but in other themes I saw people didn't use them.…

    4 years ago

  • Created a topic, Build a theme but CSS isn't showing., on the site WordPress Support Forums

    4 years ago