WordPress.org

Ready to get started?Download WordPress

Profiles

shomazta

Profile picture of shomazta
  • Member Since: July 11th, 2006
  • Posted a reply to "[Plugin: Co-Authors Plus] Author profiles don't show any "posts by this author."", on the site WordPress Support Forums:
    actually if it's a co-author post it doesn't show in either or the authors' lists…

    3 years ago

  • Posted a reply to "[Plugin: Co-Authors Plus] Author profiles don't show any "posts by this author."", on the site WordPress Support Forums:
    Have you found an answer for this question? I'm having a similar issue whereas, even…

    3 years ago

  • Posted a reply to "[Plugin: Author Information Widget] FORCED DONATION", on the site WordPress Support Forums:
    is there an alternative to this plugin? because I need a box widget that displays…

    3 years ago

  • Posted a reply to "[TimThumb Vulnerability] iframe hack", on the site WordPress Support Forums:
    Sucuri now says my site is clean, but I'm still getting the error message on…

    3 years ago

  • Posted a reply to "[TimThumb Vulnerability] iframe hack", on the site WordPress Support Forums:
    if you use webhostingbuzz you're probably screwed like me none of those codes or files…

    3 years ago

  • Posted a reply to "[Plugin: WP-PageNavi] custom permalinks break", on the site WordPress Support Forums:
    probably have to bug _freshface more, but he's saying there's nothing wrong with his scripting,…

    4 years ago

  • Posted a reply to "[Plugin: WP-PageNavi] custom permalinks break", on the site WordPress Support Forums:
    I see the same 404 issue as when the app is still activated :(

    4 years ago

  • Posted a reply to "[Plugin: WP-PageNavi] custom permalinks break", on the site WordPress Support Forums:
    dissolve issue of? I need pagenavi functioning ;p that is the issue... I've deactivated it/deleted…

    4 years ago

  • Posted a reply to "[Plugin: WP-PageNavi] custom permalinks break", on the site WordPress Support Forums:
    author says it's not an issue with the theme's script, he's looked in my backend…

    4 years ago

  • Posted a reply to "[Plugin: WP-PageNavi] custom permalinks break", on the site WordPress Support Forums:
    okay, all plugins deactivated aside from pagenavi, and still get the error :/

    4 years ago

  • Created a topic, [Plugin: WP-PageNavi] custom permalinks break, on the site WordPress Support Forums

    4 years ago

  • Closed ticket #1276, in Buddypress Trac:
    undefined fuction get_blog_option()

    4 years ago

  • Created a new ticket, #1276, in Buddypress Trac:
    undefined fuction get_blog_option()

    4 years ago

  • Created a topic, a few things not working, on the site WordPress Support Forums

    8 years ago