WordPress.org

Ready to get started?Download WordPress

Profiles

shneoh

Profile picture of shneoh
  • Member Since: July 4th, 2013
  • Find me on:

  • Created a topic, Last Updated Filter is not really working, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Chinese Characters not show on header, menu, and message title, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Header Image can't get from media library", on the site WordPress Support Forums:
    Noted a weird situation. I have configured the same WP-multisite on another domain which sits…

    1 year ago

  • Posted a reply to "Plugin not working for multisite", on the site WordPress Support Forums:
    @silvoslaf, Thanks for quick response. Yes, the user tested with problem is those who dont…

    1 year ago

  • Posted a reply to "Header Image can't get from media library", on the site WordPress Support Forums:
    RewriteEngine On RewriteBase / RewriteRule ^index\.php$ - [L] # add a trailing slash to /wp-admin…

    1 year ago

  • Posted a reply to "Header Image can't get from media library", on the site WordPress Support Forums:
    tried. still the same.

    1 year ago

  • Posted a reply to "Header Image can't get from media library", on the site WordPress Support Forums:
    ALL.

    1 year ago

  • Posted a reply to "Header Image can't get from media library", on the site WordPress Support Forums:
    It's not mapped domain. Do I really need to set these settings?! There are over…

    1 year ago

  • Posted a reply to "Plugin not working for multisite", on the site WordPress Support Forums:
    I have the same problem on Multisite. Your immediate support is greatly appreciated. Plugin had…

    1 year ago

  • Posted a reply to "Header Image can't get from media library", on the site WordPress Support Forums:
    checked. all sites has same setting value. advice to resolve?

    1 year ago

  • Posted a reply to "Header Image can't get from media library", on the site WordPress Support Forums:
    Can't find Fileupload Realpath and Fileupload URL... What I have similar (i guess) are: Both…

    1 year ago

  • Posted a reply to "Header Image can't get from media library", on the site WordPress Support Forums:
    I have found the problem, but don't know how to fix. After changing the Open_BaseDir…

    1 year ago

  • Posted a reply to "Header Image can't get from media library", on the site WordPress Support Forums:
    @Mika: Twenty Eleven @Kshitij, the situation is still persists. From the error, it seems that…

    1 year ago

  • Created a topic, Header Image can't get from media library, on the site WordPress Support Forums

    1 year ago