WordPress.org

Ready to get started?Download WordPress

Profiles

shmox

Profile picture of shmox
  • Member Since: June 28th, 2012
  • Created a topic, Warning: Cannot modify header information - headers already sent..., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Order posts by custom field not working after 4.0 update+", on the site WordPress Support Forums:
    Okay i've understood where is the problem and resolved it : As i said above,…

    1 year ago

  • Posted a reply to "Order posts by custom field not working after 4.0 update+", on the site WordPress Support Forums:
    Thanks for replying, i haven't debuged yet, i didn't change anything in my code, i've…

    1 year ago

  • Created a topic, Order posts by custom field not working after 4.0 update+, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "New post can not be seen on the homepage", on the site WordPress Support Forums:
    Same here, can see new posts just after purging page cache...

    1 year ago

  • Posted a reply to "Restore core patched files", on the site WordPress Support Forums:
    Okay, have found them, thanks anyway

    1 year ago

  • Created a topic, Restore core patched files, on the site WordPress Support Forums

    1 year ago

  • Created a topic, hot to remove ?repeat=w3tc from url ?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to remove " ?repeat=w3tc " from query string", on the site WordPress Support Forums:
    Same issue here, is there any critical update planned to resolve it ? since it's…

    1 year ago

  • Posted a reply to "Warning missing argument 2...", on the site WordPress Support Forums:
    Sorry lcerura, i really can't see where the : Basic Settings, Master Override Options, Plugin…

    2 years ago

  • Posted a reply to "Warning missing argument 2...", on the site WordPress Support Forums:
    I'm on localhost with wordpress 3.5 and i can see redirection menu under tools tab,…

    2 years ago

  • Posted a reply to "Warning missing argument 2...", on the site WordPress Support Forums:
    @lcerura Sorry it's my first install with this plugin, so i don't understand where in…

    2 years ago

  • Posted a reply to "Warning missing argument 2...", on the site WordPress Support Forums:
    I resolved it by passing null as second argument... $rows = $wpdb->get_results( $wpdb->prepare( "SELECT {$wpdb->prefix}redirection_modules.name…

    2 years ago

  • Posted a reply to "Redirections ending with .html not working", on the site WordPress Support Forums:
    Okay i've figured ou that it wasn't an htaccess file problem at all but the…

    2 years ago

  • Created a topic, Redirections ending with .html not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Custom taxonomy, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Migration module", on the site WordPress Support Forums:
    Thanks esmi i'll take a look

    2 years ago

  • Created a topic, Migration module, on the site WordPress Support Forums

    2 years ago