WordPress.org

Ready to get started?Download WordPress

Profiles

shism

Profile picture of shism
  • Member Since: December 5th, 2012
  • Created a topic, disk enhanced greyed out?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "selective plugin loading settings not saving", on the site WordPress Support Forums:
    I am currently testing out a new host. websynthesis.com For some reason, on the new…

    1 year ago

  • Posted a reply to "selective plugin loading settings not saving", on the site WordPress Support Forums:
    This new version doesn't work for me anymore.

    1 year ago

  • Posted a reply to "selective plugin loading settings not saving", on the site WordPress Support Forums:
    Setting the sql-mode to sql-mode="MYSQL40" fixes the issue.

    1 year ago

  • Posted a reply to "selective plugin loading settings not saving", on the site WordPress Support Forums:
    I modified mysql.ini and fixed the problem.

    1 year ago

  • Posted a reply to "selective plugin loading settings not saving", on the site WordPress Support Forums:
    Would you know how to setup the user accessing the server to have writes to…

    1 year ago

  • Posted a reply to "selective plugin loading settings not saving", on the site WordPress Support Forums:
    This is what it gives me now. Error Code: 1101. BLOB/TEXT column 'permalink' can't have…

    1 year ago

  • Posted a reply to "selective plugin loading settings not saving", on the site WordPress Support Forums:
    I get this : WordPress database error: [Table 'wordpress.wp_po_post_plugins' doesn't exist] SELECT * FROM wp_PO_post_plugins…

    1 year ago

  • Posted a reply to "selective plugin loading settings not saving", on the site WordPress Support Forums:
    Yes, I am on a windows server. I am getting this error that shows up…

    1 year ago

  • Posted a reply to "selective plugin loading settings not saving", on the site WordPress Support Forums:
    I am running the latest version. I'm trying to disable the plugins from the page…

    1 year ago

  • Created a topic, selective plugin loading settings not saving, on the site WordPress Support Forums

    1 year ago