WordPress.org

Ready to get started?Download WordPress

Profiles

shilogh55

Profile picture of shilogh55
  • Member Since: May 26th, 2013
  • Posted a reply to "Place Order button not working.", on the site WordPress Support Forums:
    I've removed the functions above and also removed all styles. All plugins have been deactivated…

    5 hours ago

  • Posted a reply to "Place Order button not working.", on the site WordPress Support Forums:
    I completely removed the functions and the place order button stil does not work. Does…

    14 hours ago

  • Posted a reply to "Place Order button not working.", on the site WordPress Support Forums:
    Thanks Changed it and the order now button still doesn't work. I wonder what could…

    2 days ago

  • Posted a reply to "Place Order button not working.", on the site WordPress Support Forums:
    This is all that I have changed in the functions.php <?php remove_action( 'woocommerce_single_product_summary', 'woocommerce_template_single_add_to_cart', 30…

    2 days ago

  • Posted a reply to "Place Order button not working.", on the site WordPress Support Forums:
    Thanks I switched to the default 2013 and it worked (with some errors and the…

    2 days ago

  • Posted a reply to "Place Order button not working.", on the site WordPress Support Forums:
    sorry, that should be that I increased the php memory to 96MB. I again deactivated…

    2 days ago

  • Posted a reply to "Place Order button not working.", on the site WordPress Support Forums:
    yes, I'm using a child them with twenty fourteen theme. I deactivated all the plugins…

    2 days ago

  • Created a topic, Place Order button not working., on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "New update give white screen of death", on the site WordPress Support Forums:
    I'm still getting the white screen after a manual update. PHP Parse error: syntax error,…

    1 week ago

  • Posted a reply to "New update give white screen of death", on the site WordPress Support Forums:
    bummer, didn't work for me, white screen again after update. PHP Parse error: syntax error,…

    1 week ago

  • Posted a reply to "New update give white screen of death", on the site WordPress Support Forums:
    I'm having the same problem, after updating the site would only display a white screen.…

    1 week ago

  • Posted a reply to "Move the left sidebar below slider", on the site WordPress Support Forums:
    Hi Rachelzupke, Here is what I did to have a full width slider at the…

    3 months ago

  • Created a topic, Linksmenu below summary, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "slider arrows", on the site WordPress Support Forums:
    Does anyone have any ideas on how I can fix the above error I have…

    3 months ago

  • Posted a reply to "Move the left sidebar below slider", on the site WordPress Support Forums:
    Hi Bearded Rick, It took some time but I did find a work around for…

    3 months ago

  • Created a topic, Love It!!!, on the site WordPress Support Forums

    3 months ago

  • Created a topic, slider arrows, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    3 months ago

  • Created a topic, social images, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "CSS in childtheme won't update", on the site WordPress Support Forums:
    solved

    3 months ago

  • Created a topic, CSS in childtheme won't update, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Move the left sidebar below slider, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "menu page focus", on the site WordPress Support Forums:
    Thanks for the quick response, I will try that and see how it goes. I…

    5 months ago

  • Created a topic, menu page focus, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "focus color in navigation", on the site WordPress Support Forums:
    Thanks, I will try that.

    5 months ago

  • Created a topic, focus color in navigation, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Great Theme and Amazing Support, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Center the logo and make it larger", on the site WordPress Support Forums:
    Thanks so much, works to center the logo (I should have known this as I…

    9 months ago

  • Created a topic, Center the logo and make it larger, on the site WordPress Support Forums

    9 months ago

  • Created a topic, detail listing not showing, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Show image title in fancybox galleries, not page title?", on the site WordPress Support Forums:
    Worked perfectly, thank you so much.

    10 months ago

  • Posted a reply to "Show image title in fancybox galleries, not page title?", on the site WordPress Support Forums:
    Thanks, I will wait until you can access your notes. Looks good on your site,…

    10 months ago

  • Posted a reply to "Show image title in fancybox galleries, not page title?", on the site WordPress Support Forums:
    Did you manage to find an answer. I am trying to do the same. The…

    10 months ago

  • Created a topic, Post Navigation link in summary missing, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Displaying the image descriptions on attachment page, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "responsive menu links not aligned in box", on the site WordPress Support Forums:
    Mostly fixed using media queries.

    11 months ago

  • Created a topic, responsive menu links not aligned in box, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "IE bug with links", on the site WordPress Support Forums:

    11 months ago

  • Posted a reply to "responsive menu not working in IE9", on the site WordPress Support Forums:
    works like magic. Thank you,

    11 months ago

  • Created a topic, responsive menu not working in IE9, on the site WordPress Support Forums

    11 months ago