WordPress.org

Ready to get started?Download WordPress

Profiles

Shane@Valiant

Profile picture of Shane@Valiant
  • Member Since: September 29th, 2012
  • Created a topic, Subsequent data captures, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not recognizing images on sub domains", on the site WordPress Support Forums:
    the Upload path in that subdomains settings reads: wp-content/blogs.dir/24/files Not sure if that is an…

    2 years ago

  • Posted a reply to "Not recognizing images on sub domains", on the site WordPress Support Forums:
    not sure if you mean the entire folder or just the individual images. in my…

    2 years ago

  • Created a topic, Not recognizing images on sub domains, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Redirect to back office", on the site WordPress Support Forums:
    The /wp-admin/ would redirect them to the wordpress dashboard. I do see what you mean…

    2 years ago

  • Created a topic, Redirect to back office, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Set up complete but loads blank pages for added sites", on the site WordPress Support Forums:
    ok thanks Mika, Im waiting for my new changes to take and i will let…

    2 years ago

  • Posted a reply to "Set up complete but loads blank pages for added sites", on the site WordPress Support Forums:
    Does my sub domains folder need to point to the root (/) or to the…

    2 years ago

  • Posted a reply to "Set up complete but loads blank pages for added sites", on the site WordPress Support Forums:
    Thanks for the response guys! So reinstalled everything from scratch. Im not getting the White…

    2 years ago

  • Created a topic, Set up complete but loads blank pages for added sites, on the site WordPress Support Forums

    2 years ago