WordPress.org

Ready to get started?Download WordPress

Profiles

shamakern

Profile picture of shamakern
  • Member Since: May 8th, 2010
  • Created a topic, WP 3.9 Image Editing Issue, on the site WordPress Support Forums

    3 months ago

  • Created a topic, It wrongly finds lots of links which are working just fine, on the site WordPress Support Forums

    5 months ago

  • Created a topic, How to limit bot crawl rates, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How does malware get into the backups?", on the site WordPress Support Forums:
    Specifically what seems to be happening according to Wordfence Security is that the WP DBmanager…

    1 year ago

  • Posted a reply to "How does malware get into the backups?", on the site WordPress Support Forums:

    1 year ago

  • Created a topic, How does malware get into the backups?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How does malware get into the backups?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Latest update of W3 Total Cache crashed my site, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Update to 3.5 creates problems with my site", on the site WordPress Support Forums:
    Adding this code worked. All the site functionality is restored. Thanks so much for your…

    2 years ago

  • Posted a reply to "Update to 3.5 creates problems with my site", on the site WordPress Support Forums:
    Thanks, appreciate your info!

    2 years ago

  • Posted a reply to "Update to 3.5 creates problems with my site", on the site WordPress Support Forums:
    Thanks, I read about the various solutions. However it is not just the media uploader…

    2 years ago

  • Created a topic, Update to 3.5 creates problems with my site, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "html code repeats itself endlessly", on the site WordPress Support Forums:
    Sorry the code disappeared in my post above. What I was trying to say is…

    4 years ago

  • Created a topic, html code repeats itself endlessly, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Displaying slideshow in side bar", on the site WordPress Support Forums:
    I have the same problem. I cannot find an option to display the sidebar pictures…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] how can i display a slideshow in a sidebar", on the site WordPress Support Forums:
    I can get the Next Gen sidebar widget to display the photos, but when I…

    4 years ago

  • Created a topic, photoblog plugin not working correctly, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Videos show up in post but not under category", on the site WordPress Support Forums:
    thank you, that was helpful

    4 years ago

  • Created a topic, Videos show up in post but not under category, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to eliminate the embedded clker link", on the site WordPress Support Forums:
    I could not find any way to disable the link in the plugin information, but…

    4 years ago

  • Created a topic, How to eliminate the embedded clker link, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "image upload failure", on the site WordPress Support Forums:
    That was it! There was a strange folder listed in there and I changed it…

    4 years ago

  • Created a topic, image upload failure, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "permalink numbering problem", on the site WordPress Support Forums:
    thanks, that fixed it!

    4 years ago

  • Created a topic, permalink numbering problem, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "I am getting error messages and my blog is slow", on the site WordPress Support Forums:
    Again I am getting those internal server error messages when I try to work from…

    4 years ago

  • Posted a reply to "I am getting error messages and my blog is slow", on the site WordPress Support Forums:
    here is a screenshot of an error message: http://www.screencast.com/users/ShamaKern/folders/Jing/media/5126bfbb-3a24-4e70-b28e-f8069d0d726a

    4 years ago

  • Created a topic, I am getting error messages and my blog is slow, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Images won't show previews...", on the site WordPress Support Forums:
    I am having the exact same issue. The uploaded photos don't show up anymore, just…

    4 years ago