WordPress.org

Ready to get started?Download WordPress

Profiles

shady

Profile picture of shady
  • Member Since: November 6th, 2005
  • Created a topic, 1.3 grid update - no grid, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Not Compatible with AWD Weight/Country Shipping for WooCommerce Plugin", on the site WordPress Support Forums:
    thank you for posting this topic and the fix... my setup with woocommerce depends upon…

    5 months ago

  • Created a topic, thumbnail click in widget, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "path error", on the site WordPress Support Forums:
    yes that works, thanks so much, i should have thought of that

    1 year ago

  • Posted a reply to "path error", on the site WordPress Support Forums:
    the site is a private family setup, but i will temporarily open it up so…

    1 year ago

  • Created a topic, path error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "calculating shipping weight", on the site WordPress Support Forums:
    i have used the AWD Weight/Country Shipping plugin (free)for this shipping calculation, and it seems…

    1 year ago

  • Created a topic, as described, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "non active pagers", on the site WordPress Support Forums:
    i had pasted in the shortcode with the wordpress editor in 'visual' mode - switched…

    1 year ago

  • Posted a reply to "non active pagers", on the site WordPress Support Forums:
    thanks for quick reply, i will have a look and see if i can see…

    1 year ago

  • Created a topic, non active pagers, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "V2.1.3 changes backup directory", on the site WordPress Support Forums:
    thank you

    2 years ago

  • Created a topic, V2.1.3 changes backup directory, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Advanced Access Manager] error on de-activate", on the site WordPress Support Forums:
    hi, my apologies, yes i understand that. I have done some troubleshooting and determined that…

    2 years ago

  • Created a topic, [Plugin: Advanced Access Manager] error on de-activate, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: BackUpWordPress] automatic backup only sometimes, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Admin Customization] dont work drop down menu", on the site WordPress Support Forums:
    I am using Firefox, when i delete console.log from core.php the WP JS stuff works…

    3 years ago

  • Posted a reply to "[Plugin: Admin Customization] dont work drop down menu", on the site WordPress Support Forums:
    No - activating the plugin and WP_DEBUG does not show anything new... I tried switching…

    3 years ago

  • Posted a reply to "[Plugin: Admin Customization] dont work drop down menu", on the site WordPress Support Forums:
    thanks for looking at this http://www.divshare.com/download/15717513-d9a

    3 years ago

  • Posted a reply to "[Plugin: Admin Customization] dont work drop down menu", on the site WordPress Support Forums:
    i couldn't detect any JS errors via Firebug, although i am no expert there. I…

    3 years ago

  • Posted a reply to "[Plugin: Admin Customization] dont work drop down menu", on the site WordPress Support Forums:
    I have disabled all plugins but Admin Customization 2.0 and getting the same issues. When…

    3 years ago

  • Posted a reply to "[Plugin: Admin Customization] dont work drop down menu", on the site WordPress Support Forums:
    Hi, similar, i think, to the first post... Installed v2.0 on WP v3.2.1 and the…

    3 years ago

  • Posted a reply to "TraceWatch with WordPress", on the site WordPress Support Forums:
    the resolution to my situation: In my server directory I have TraceWatch folders/files in their…

    8 years ago

  • Posted a reply to "TraceWatch with WordPress", on the site WordPress Support Forums:
    i too am trying to get TraceWatch to work properly in WP (1.5.2) using the…

    8 years ago