WordPress.org

Ready to get started?Download WordPress

Profiles

shadaliza

Profile picture of shadaliza
  • Member Since: April 2nd, 2011
  • Created a topic, Custom CSS has disappeared, on the site WordPress Support Forums

    1 week ago

  • Created a topic, Slideshow only showing 3 images, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not generating thumbnails correctly, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Post Thumbnail Editor] Can't get plugin to work", on the site WordPress Support Forums:
    [ Moderator note: when sharing code or log data, please wrap the text in backticks…

    2 years ago

  • Posted a reply to "[Plugin: Post Thumbnail Editor] Can't get plugin to work", on the site WordPress Support Forums:
    I selected only the image I want to crop and the aspect ratio doesn't take.…

    2 years ago

  • Posted a reply to "[Plugin: Post Thumbnail Editor] Can't get plugin to work", on the site WordPress Support Forums:
    I installed 1.0.6 on both my websites. On 1 it works perfectly. On the second…

    2 years ago

  • Posted a reply to "[Plugin: Post Thumbnail Editor] Can't get plugin to work", on the site WordPress Support Forums:
    Has this problem been solved? Because I get the exact same error.

    2 years ago

  • Created a topic, [Plugin: WP Category Post List Widget] Widget too wide, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Publish Confirmation] Not posting on Twitter & publish date wrong, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Easy Content Templates] Conflict with post to Facebook and Twitter plugins, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Simple Facebook Connect] Post permalink to Facebook, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] SEO plugin is no longer counting the words in body", on the site WordPress Support Forums:
    I just installed the plugin and have the same problem. Title, meta and body is…

    2 years ago

  • Posted a reply to "Link your Facebook account to your WordPress-not enabling?", on the site WordPress Support Forums:
    I use WP 3.4 It works fine on trueblood-online.com, but I can't link to the…

    2 years ago

  • Posted a reply to "WPtouch thumbnail", on the site WordPress Support Forums:
    I also run 3.3.1 ,theme Epsilon and no thumbnails show up.

    2 years ago

  • Posted a reply to "Shadow box not working", on the site WordPress Support Forums:
    I have no idea where that came from, but I fixed it and now the…

    3 years ago

  • Created a topic, Shadow box not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "wp-admin/index.php error after upgrade to 3.1", on the site WordPress Support Forums:
    thanks, I reinstalled manually and that fixed the problem.

    3 years ago

  • Posted a reply to "All of a sudden I can't embed Youtube vids?", on the site WordPress Support Forums:
    That Embed you suggest is not working for me. I just see the youtube link…

    3 years ago

  • Created a topic, wp-admin/index.php error after upgrade to 3.1, on the site WordPress Support Forums

    3 years ago