WordPress.org

Ready to get started?Download WordPress

Profiles

sewebdev

Profile picture of sewebdev
  • Member Since: June 28th, 2012
  • Posted a reply to "It doesn't work at all", on the site WordPress Support Forums:
    BTW, I inserted this into the functions.php file and it's working now: function my_custom_add_rewrite_rules( $wp_rewrite…

    4 months ago

  • Posted a reply to "It doesn't work at all", on the site WordPress Support Forums:
    Same issue here. 404's ... oddly enough some links fall through to a similar url…

    4 months ago

  • Posted a reply to "Cannot get into Media Library Now with 3.6", on the site WordPress Support Forums:
    I updated to WP 3.6 and was getting the same error: Call to undefined function…

    12 months ago

  • Posted a reply to "Admin page inaccessible after plugin update", on the site WordPress Support Forums:
    Very nice! Good to hear!

    1 year ago

  • Posted a reply to "Admin page inaccessible after plugin update", on the site WordPress Support Forums:
    Also check out the support area for the plugin: http://wordpress.org/support/plugin/w3-total-cache You may need to revert…

    1 year ago

  • Posted a reply to "Performance droped after update to Plugin 0.9.2.10", on the site WordPress Support Forums:
    You can revert to the prior version 0.9.2.9 to restore functionality until the developer has…

    1 year ago

  • Posted a reply to "New update didn't work...W3 Total Cache Error: Files and directories could not b", on the site WordPress Support Forums:
    That's more than my dashboard showed. When I clicked on the FTP "Update via FTP"…

    1 year ago

  • Posted a reply to "Admin page inaccessible after plugin update", on the site WordPress Support Forums:
    You may need to go into your .htaccess file and remove all the W3TC sections.

    1 year ago

  • Created a topic, [RESOLVED] Social sharing buttons not displaying for toolkit, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "facebook members box in template file", on the site WordPress Support Forums:
    Try this: do_shortcode("as_facebook_mem_likebox_widgets");

    2 years ago

  • Posted a reply to "Members Pics Have Vanished?", on the site WordPress Support Forums:
    I'm experiencing the same thing. Any ideas?

    2 years ago

  • Posted a reply to "[TEMP FIX] Settings won't save after upgrading WP to 3.5", on the site WordPress Support Forums:
    I was upgrading from the prior version of WP, 3.4.2 I think. And I think…

    2 years ago

  • Posted a reply to "[Plugin: Theme Blvd News Scroller Widget] custom post-types/taxonomies", on the site WordPress Support Forums:
    Check out this fix: http://wordpress.org/support/topic/resolved-custom-post-types-compatible?replies=1#post-3694300

    2 years ago

  • Created a topic, [RESOLVED] Custom Post Types compatible, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [TEMP FIX] Settings won't save after upgrading WP to 3.5, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Captcha] new update won't let us to change settings", on the site WordPress Support Forums:
    I'm having a the same issue and I can confirm that no settings are getting…

    2 years ago

  • Created a topic, [Plugin: Shortcodes Ultimate] Version 4 Release, on the site WordPress Support Forums

    2 years ago