WordPress.org

Ready to get started?Download WordPress

Profiles

senator94

Profile picture of senator94
  • Member Since: December 11th, 2008
  • Find me on:

  • Created a topic, Fishing Tournament, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Spamming on every warning message", on the site WordPress Support Forums:
    Also, I don't want alerts because I have over 20,000 unique visitors a day.

    8 months ago

  • Posted a reply to "Spamming on every warning message", on the site WordPress Support Forums:
    Is there an option to get rid of that warning message? Its annoying.

    8 months ago

  • Created a topic, Spam, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Shortcode, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Life Saver, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "javascript conflict with insert image on a post", on the site WordPress Support Forums:
    Just tested it out and it is not working... Did you get the WooTheme I…

    1 year ago

  • Posted a reply to "Plugin creates conflict with inserting photos", on the site WordPress Support Forums:
    OK...send it through your Facebook page.

    1 year ago

  • Posted a reply to "No Code Created when Inserting Image", on the site WordPress Support Forums:
    I am using WooThemes CANVAS 5.3.0 FRAMEWORK 5.5.5 I can give you the theme to…

    1 year ago

  • Posted a reply to "javascript conflict with insert image on a post", on the site WordPress Support Forums:
    I am using WooThemes CANVAS 5.3.0 FRAMEWORK 5.5.5

    1 year ago

  • Posted a reply to "Plugin creates conflict with inserting photos", on the site WordPress Support Forums:
    Annoying bug.... I am using WooThemes CANVAS 5.3.0 FRAMEWORK 5.5.5 I can give you the…

    1 year ago

  • Posted a reply to "MFUNC still not working", on the site WordPress Support Forums:
    Same here...I tried a lot of different combinations and can never get it to work…

    1 year ago

  • Posted a reply to "MFUNC still not working", on the site WordPress Support Forums:
    I tried a lot of combinations but none seem to take when I start testing.…

    1 year ago

  • Posted a reply to "MFUNC still not working", on the site WordPress Support Forums:
    Actually...it is not working.... I ran different test in different browsers. The my_string was exposed…

    1 year ago

  • Posted a reply to "MFUNC still not working", on the site WordPress Support Forums:
    Awesome... It is working thanks

    1 year ago

  • Posted a reply to "Mfunc Not Working", on the site WordPress Support Forums:
    <!-- mfunc {whatgoesinhere} $ref=getenv('HTTP_REFERER'); if (strpos($ref,'www.google.com')>0) { echo 'hello google'; } else if (strpos($ref, 'bing.com')>0)…

    1 year ago

  • Posted a reply to "MFUNC still not working", on the site WordPress Support Forums:
    Same here... I tried different combinations but it is not working.

    1 year ago

  • Created a topic, Mfunc Not Working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: JW Player for WordPress – Flash & HTML5 Video Player] JWPlayer add fallback to url", on the site WordPress Support Forums:
    Is it possible to have 2 html5_file for different browsers?

    1 year ago

  • Posted a reply to "Multiple HTML5 Video Sources", on the site WordPress Support Forums:
    [jwplayer config="myplayer" file="http://www.example.com/videos02/000010/amazing-vid.mp4" file="http://www.example.com/videos02/000010/amazing-vid.webm" image="http://www.example.com/videos02/000010/amazing-vid-splash.jpg"] Hopefully adding multiple formats would be as easy as just…

    1 year ago

  • Created a topic, Video Post for Tumblr, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Pretty Link Lite] 1.5.7 broken", on the site WordPress Support Forums:
    [Expletive deleted]! [Expletive deleted] is broken!

    3 years ago

  • Created a topic, [Plugin: Related Posts Thumbnails] Optimized performance, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Regenerate Thumbnails] Broken badly!!!", on the site WordPress Support Forums:
    I have the same problem. Hopefully there is a fix soon. I am using WordPress…

    3 years ago

  • Posted a reply to "[Plugin: AJAX Thumbnail Rebuild] Unable to insert non-rebuilt images", on the site WordPress Support Forums:
    WordPress 3.2.1 same thing happen to me. Hopefully, there is a fix for this because…

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Video Sitemap", on the site WordPress Support Forums:
    That worked!!! Thanks

    4 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Video Sitemap", on the site WordPress Support Forums:
    Where does the sitemap-video.xml get generated to? I am getting a blank page when I…

    4 years ago

  • Posted a reply to "[Plugin: Simple Tags] Category Archive - WordPress 3.1", on the site WordPress Support Forums:
    Its been broken since 3.1 beta.

    4 years ago

  • Posted a reply to "[Plugin: VoucherPress] The Voucher Print Out is Too Big", on the site WordPress Support Forums:
    So, does anybody else have a big print out?

    4 years ago

  • Posted a reply to "Simple Tags auto-complete stopped working in 3.1 RC2", on the site WordPress Support Forums:
    It is not working on my WordPress development site. I am using WordPress 3.1-RC1.

    4 years ago

  • Created a topic, [Plugin: VoucherPress] The Voucher Print Out is Too Big, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Simple Tags breaks tag-based post queries in WP trunk", on the site WordPress Support Forums:
    I am have the same problem using WordPress 3.1-beta2. I hope there is a fix…

    4 years ago

  • Created a topic, Simple Tags and WordPress 3.1-beta1-16884, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Google XML Sitemaps] Timezone support", on the site WordPress Support Forums:
    Is this a minor problem?? Does Google care???

    4 years ago

  • Posted a reply to "[Plugin: Google XML Sitemaps] Timezone support", on the site WordPress Support Forums:
    I got the same problem.... We need a solution.

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Better than WP Super Cache?", on the site WordPress Support Forums:
    Did you even look at the option? You can gzip and minify html, css and…

    5 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] 'Database Caching' caching all my Page entires in one query...", on the site WordPress Support Forums:
    I moved my database cache over to APC. My page cache is spread across 6…

    5 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] 'Database Caching' caching all my Page entires in one query...", on the site WordPress Support Forums:
    The size is the issue. 625748 bytes and growing...once it hits 1mb memcached won't be…

    5 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] 'Database Caching' caching all my Page entires in one query...", on the site WordPress Support Forums:
    Found the query that is giving some problems. 5 | 0.013 | enabled | Cached…

    5 years ago

  • Created a topic, [Plugin: W3 Total Cache] 'Database Caching' caching all my Page entires in one query..., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Problem with pagination plugins?", on the site WordPress Support Forums:
    Same problem here.... I had to hard code my navigation at the bottom of my…

    5 years ago

  • Posted a reply to "W3 Total Cache, 3.5 pageviews a month and bugs...", on the site WordPress Support Forums:
    Found another bug....but it is not W3 Total Cache fault. I had a huge table…

    5 years ago

  • Posted a reply to "W3 Total Cache, 3.5 pageviews a month and bugs...", on the site WordPress Support Forums:
    http://pecl.php.net/bugs/bug.php?id=15356 They are not going to fix this feature for now.

    5 years ago

  • Created a topic, W3 Total Cache, 3.5 pageviews a month and bugs..., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Upgrade WP-Super -Cache, now entire site is down", on the site WordPress Support Forums:
    You also gotta delete the cache pages in the cache folder. You have to delete…

    5 years ago

  • Posted a reply to "Upgraded to 2.7 - Blank Page", on the site WordPress Support Forums:
    Solution.... I had the same problem. I had to FTP into my plug-in directory and…

    6 years ago

  • Posted a reply to "[Plugin: WP Super Cache] WP-Super-Cache DOES NOT work with 2.7!", on the site WordPress Support Forums:
    I got it to work. I had to delete my wp-config define WP Cache. I…

    6 years ago

  • Posted a reply to "[Plugin: WP Super Cache] WP-Super-Cache DOES NOT work with 2.7!", on the site WordPress Support Forums:
    I don't think WP Super Cache is working with the latest 2.7 stable release. I…

    6 years ago