WordPress.org

Ready to get started?Download WordPress

Profiles

semky

Profile picture of semky
  • Member Since: September 14th, 2009
  • Created a topic, simple and works, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "please make meta data hidden", on the site WordPress Support Forums:
    Fixed my problem. by doing a search/replace on arsp_options and changing to _arsp_options. it changed…

    2 weeks ago

  • Created a topic, anyone have this workin ?, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, short code helper, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "where is template folder", on the site WordPress Support Forums:
    Only workds in the visual editor - - Does not show up on full screen…

    4 weeks ago

  • Created a topic, where is template folder, on the site WordPress Support Forums

    1 month ago

  • Created a topic, please make meta data hidden, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "How to set data through PHP", on the site WordPress Support Forums:
    actually at this point I find it is C F S that is blocking my…

    1 month ago

  • Posted a reply to "How to set data through PHP", on the site WordPress Support Forums:
    It does not show up in the dashboard, WP Version 3.9.1 CWD 1.4 It is…

    2 months ago

  • Created a topic, works , looks good, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "WP-admin inaccessible", on the site WordPress Support Forums:
    probably was the way WordPress sets it's internal addressing. I could see where it was…

    8 months ago

  • Posted a reply to "WP-admin inaccessible", on the site WordPress Support Forums:
    I sent 1 and 1 and email regrading this a few minutes ago. good to…

    8 months ago

  • Posted a reply to "Getting error msg after install of easy wiget.", on the site WordPress Support Forums:
    activated ok with no error, but haven't done any testing yet.

    1 year ago

  • Created a topic, Getting error msg after install of easy wiget., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Trouble with manual installation on 1and1.co.uk", on the site WordPress Support Forums:
    with 1&1 and filezilla there should me a mention of changing the permissions. once you…

    2 years ago

  • Created a topic, It worked, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Supple Forms] works in mu, on the site WordPress Support Forums

    5 years ago

  • Replied to topic in the WPMU forums, WordPress MU and Sub-Domains question

    5 years ago

  • Replied to topic in the WPMU forums, Install Development WpMu on linux fedora PROBLEMS

    5 years ago

  • Replied to topic in the WPMU forums, Will Not Recognize Subdomains

    5 years ago