WordPress.org

Ready to get started?Download WordPress

Profiles

selera

Profile picture of selera
  • Member Since: April 11th, 2012
  • Find me on:

  • Posted a reply to "Modal window not showing up", on the site WordPress Support Forums:
    same here.... WP 3.6 not working jquery using the default WP, jquery.js?ver=1.10.2 and e-factor right,…

    1 year ago

  • Posted a reply to "No Comments but the count show > 0", on the site WordPress Support Forums:
    anyone can help?

    1 year ago

  • Created a topic, No Comments but the count show > 0, on the site WordPress Support Forums

    1 year ago

  • Created a topic, this plugin is ...., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Does not work on actual page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, looking for gallery plugin or function, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Slideshow Gallery] 1.2 Broke My Slideshow - All images now blank?", on the site WordPress Support Forums:
    Antonie, thank you for the replies... i already install the new one, hmm but, when…

    2 years ago

  • Posted a reply to "[Plugin: Slideshow Gallery] 1.2 Broke My Slideshow - All images now blank?", on the site WordPress Support Forums:
    Error: jQuery(".colorbox").colorbox is not a function yes, there's wp_head() i think these ones are slideshow…

    2 years ago

  • Posted a reply to "[Plugin: Slideshow Gallery] 1.2 Broke My Slideshow - All images now blank?", on the site WordPress Support Forums:
    i have this problem too, no slideshows... also there's an error on firefox's error console,…

    2 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] can not view plugin page after install, on the site WordPress Support Forums

    2 years ago

  • Created a topic, jQuery UI Tabs - Ajax - PHP ... 404, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Slideshow Satellite] Configuration not shown, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Slideshow Satellite] Can't configure after installing", on the site WordPress Support Forums:
    i have this similar problem, i installed the plugin last night, and i can configure…

    2 years ago