WordPress.org

Ready to get started?Download WordPress

Profiles

selarom

Profile picture of selarom
  • Member Since: April 5th, 2005
  • Find me on:

  • Posted a reply to "blog displaying source code?", on the site WordPress Support Forums:
    never mind it was a configuration with php issue. fixed. thanks! -SelArom

    7 years ago

  • Created a topic, blog displaying source code?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Installation on multiple sub-domains", on the site WordPress Support Forums:
    hi, how exactly does wpmu work? does it throw everything into one table? if so…

    8 years ago

  • Posted a reply to "how do I disable the WYSIWYG post editor and just use the basic one?", on the site WordPress Support Forums:
    okay nevermind I finally found it. it's in the "Users" section at the bottom, you…

    8 years ago

  • Created a topic, how do I disable the WYSIWYG post editor and just use the basic one?, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Can I redistribute WordPress in my CMS?", on the site WordPress Support Forums:
    the wordpress database would be for a blog which will be one component of the…

    8 years ago

  • Posted a reply to "Can I redistribute WordPress in my CMS?", on the site WordPress Support Forums:
    so to make sure I understand, even just using the db structure would still fall…

    8 years ago

  • Posted a reply to "Can I redistribute WordPress in my CMS?", on the site WordPress Support Forums:
    thanks I'm looking at that now... but i have a tricky question: my cms solution…

    8 years ago

  • Created a topic, Can I redistribute WordPress in my CMS?, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "port to ASP.NET", on the site WordPress Support Forums:
    well I've finally made some progress on what I was trying to acheive when I…

    9 years ago

  • Posted a reply to "Site looks fine in IE, bad in mozilla, please help?", on the site WordPress Support Forums:
    whew now that school has been out for a while (finally!) I've had some time…

    9 years ago

  • Posted a reply to "Site looks fine in IE, bad in mozilla, please help?", on the site WordPress Support Forums:
    hey hey i'm starting to figure it out :) I'm also working on making an…

    9 years ago

  • Posted a reply to "port to ASP.NET", on the site WordPress Support Forums:
    basically what I mean is that my site is all in asp.net and wordpress is…

    9 years ago

  • Posted a reply to "Site looks fine in IE, bad in mozilla, please help?", on the site WordPress Support Forums:
    this sounds absolutely fascinating, but how do you go about creating a graphically "nice" site…

    9 years ago

  • Posted a reply to "Site looks fine in IE, bad in mozilla, please help?", on the site WordPress Support Forums:
    could you point me in the right direction to redesigning my site without tables? Is…

    9 years ago

  • Posted a reply to "Site looks fine in IE, bad in mozilla, please help?", on the site WordPress Support Forums:
    Thank you for the link! That will really help to clean up that mess :)…

    9 years ago

  • Created a topic, Site looks fine in IE, bad in mozilla, please help?, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "port to ASP.NET", on the site WordPress Support Forums:
    I would definitely love to be a part of this, but looking at the code…

    9 years ago

  • Created a topic, port to ASP.NET, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Archives - pictures not show", on the site WordPress Support Forums:
    Thank you!!! this was driving me utterly insane. Is there a way to have both…

    9 years ago