WordPress.org

Ready to get started?Download WordPress

Profiles

schaefermic

Profile picture of schaefermic
  • Member Since: July 27th, 2009
  • Posted a reply to "[Plugin: jQuery Image Lazy Load WP] Broken in WP 3", on the site WordPress Support Forums:
    you can just insert the jquery itself, which is very easy. all the plugin was…

    4 years ago

  • Posted a reply to "New template pages render blank in IE and Safari", on the site WordPress Support Forums:
    ahhhh, i should've validated. i figured it out. besides the <head> screw up (good tip,…

    4 years ago

  • Created a topic, New template pages render blank in IE and Safari, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Safari 4 Sees Blank Pages on New Changes in WordPress 2.8", on the site WordPress Support Forums:
    is there any fix on this? this is happening to me, and i can't create…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] imagebrowser, links to single images", on the site WordPress Support Forums:
    does anyone know if this is possible?

    4 years ago

  • Posted a reply to "Sticky (non home) Page in Wp_Page_Menu?", on the site WordPress Support Forums:
    ahhhh that did it! thanks so much! you've been very helpful!

    4 years ago

  • Posted a reply to "Sticky (non home) Page in Wp_Page_Menu?", on the site WordPress Support Forums:
    ahhh, that seems like the right direction, but when i tried that it displayed nothing?

    4 years ago

  • Created a topic, Sticky (non home) Page in Wp_Page_Menu?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Get Gallery Description for Image Browser", on the site WordPress Support Forums:
    Is it possible for me to use the gallery description? Or can i only display…

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Get Gallery Description for Image Browser, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Reverse sort order of wp_page_menu", on the site WordPress Support Forums:
    Ahhh, that'll do it! DESC got it to start with the newest. Thanks SO much!

    5 years ago

  • Posted a reply to "Reverse sort order of wp_page_menu", on the site WordPress Support Forums:
    anyone know if there is a fix for this?

    5 years ago

  • Created a topic, Reverse sort order of wp_page_menu, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Shortcode Within Shortcode", on the site WordPress Support Forums:
    Anyone have an idea how to use these two shortcodes within each other?

    5 years ago

  • Created a topic, Shortcode Within Shortcode, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "NextGEN Gallery - List Gallery Names", on the site WordPress Support Forums:
    anyone have an idea how to do this? thanks!

    5 years ago

  • Posted a reply to "Moving WordPress to Root Uses Old Template FIles", on the site WordPress Support Forums:
    yep! that did the trick! THANK YOU! any idea why that happened, and how to…

    5 years ago

  • Posted a reply to "Moving WordPress to Root Uses Old Template FIles", on the site WordPress Support Forums:
    can anyone else help me with this matter? any suggestions? thanks.

    5 years ago

  • Posted a reply to "Moving WordPress to Root Uses Old Template FIles", on the site WordPress Support Forums:
    as ive explained, ive followed every one of those steps. im sorry, but simply sending…

    5 years ago

  • Posted a reply to "Moving WordPress to Root Uses Old Template FIles", on the site WordPress Support Forums:
    how do i stick with one install when im switching to the root? i'm not…

    5 years ago

  • Posted a reply to "Moving WordPress to Root Uses Old Template FIles", on the site WordPress Support Forums:
    all of those core files are in both directories, and i log in to wp-admin…

    5 years ago

  • Posted a reply to "Category links screwed up", on the site WordPress Support Forums:
    did you/the theme mess with the permalinks? Try Settings -> Permalinks, maybe it got rid…

    5 years ago

  • Posted a reply to "Moving WordPress to Root Uses Old Template FIles", on the site WordPress Support Forums:
    songdogtech- thanks for the help, but i believe i have already followed that tutorial to…

    5 years ago

  • Created a topic, Moving WordPress to Root Uses Old Template FIles, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Woke Up to All Plugins Deactivated, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Easy CMS Auto formatter?", on the site WordPress Support Forums:
    thanks brock. i just starting using the plugin supple forms today and seems like an…

    5 years ago

  • Created a topic, Easy CMS Auto formatter?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Ajaxed WP] Cant work inline posts within custom template page, on the site WordPress Support Forums

    5 years ago