WordPress.org

Ready to get started?Download WordPress

Profiles

sarett

Profile picture of sarett
  • Member Since: March 31st, 2011
  • Find me on:

  • Posted a reply to "Warning: is_dir() endless loop on backup job", on the site WordPress Support Forums:
    I can not find a solution. No one has any idea on how to fix…

    1 month ago

  • Posted a reply to "Warning: is_dir() endless loop on backup job", on the site WordPress Support Forums:
    IDEM Installing new, clean. The loop has generated 698 Mb of error.log [Wed Jul 30…

    2 months ago

  • Created a topic, Plugin returning errors on error log, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "A backup job has started, but nothing happens", on the site WordPress Support Forums:
    Hi, no cache plugin installed. Installed this plugin: BackWPup BackWPup disable SSL connection verifying WP-Menu…

    4 months ago

  • Posted a reply to "A backup job has started, but nothing happens", on the site WordPress Support Forums:
    Unfortunately there aren't errors in the plugin log neither errors.log in the log of the…

    4 months ago

  • Created a topic, A backup job has started, but nothing happens, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Error Dropbox API", on the site WordPress Support Forums:
    thanks! Works

    5 months ago

  • Created a topic, Error Dropbox API, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Widget Signup Form not working. Throws PHP erros", on the site WordPress Support Forums:
    I have the exact same problem Bryce and David. Is there a practical solution? Thanks…

    1 year ago

  • Posted a reply to "tab visual editor broken on qTranslate", on the site WordPress Support Forums:
    Thanks Simon, I resolved by updating the theme. It was the only thing I never…

    2 years ago

  • Posted a reply to "tab visual editor broken on qTranslate", on the site WordPress Support Forums:
    Tested both with Opera, Chrome and IE but the text is invisible. Remain visible but…

    2 years ago

  • Posted a reply to "tab visual editor broken on qTranslate", on the site WordPress Support Forums:
    I disable all the plugins, but nothing changed. I also installed "Ultimate TinyMCE", and again…

    2 years ago

  • Created a topic, tab visual editor broken on qTranslate, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error image path", on the site WordPress Support Forums:
    Yes Jan, of course there is and it's this one: ## # @package Joomla #…

    2 years ago

  • Posted a reply to "Error image path", on the site WordPress Support Forums:
    Yes, it does look the same, even the /blogs/ part is the same. I replicated…

    2 years ago

  • Posted a reply to "Error image path", on the site WordPress Support Forums:
    I'm sorry but I don't think i have understood what you mean. My current .htaccess…

    2 years ago

  • Posted a reply to "Error image path", on the site WordPress Support Forums:
    Yes a total mimic one, all sites and subsites, the structure, users, posts, etc.

    2 years ago

  • Posted a reply to "Error image path", on the site WordPress Support Forums:
    I forgot to mention that both sites are hosted on the same server under two…

    2 years ago

  • Posted a reply to "Error image path", on the site WordPress Support Forums:
    Hi Jan, thanks for your interest. I'm sorry but the site owner doesn't want me…

    2 years ago

  • Posted a reply to "Error image path", on the site WordPress Support Forums:
    Webhost confirmed me my AllowOverride is set to All. I also passed him my .htaccess…

    2 years ago

  • Posted a reply to "Error image path", on the site WordPress Support Forums:
    http://www.site.com/blogs/bob/files/2012/05/image.jpg is the correct URL. Promise. Don't mess with that. Hi Ipstenu, thanks for gettin…

    2 years ago

  • Posted a reply to "Error image path", on the site WordPress Support Forums:
    UPDATE #2: again, for testing purposes, i changed the file ms-default-constants.php hardcoding the id #2…

    2 years ago

  • Posted a reply to "Error image path", on the site WordPress Support Forums:
    UPDATE! I made some more investigations and i tried calling directly the ms-files.php from browser…

    2 years ago

  • Created a topic, Error image path, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Contact Form 7 - Attachments failed, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Contact Form 7 - Attachments not coming through", on the site WordPress Support Forums:
    I also followed all the directions written here http://ideasilo.wordpress.com/2008/12/11/file-uploading-and-attachment-with-contact-form-7/

    3 years ago

  • Posted a reply to "Contact Form 7 - Attachments not coming through", on the site WordPress Support Forums:
    Hello, I have the exact same problems, I can send mail but I did not…

    3 years ago