WordPress.org

Ready to get started?Download WordPress

Profiles

sarahphymn

Profile picture of sarahphymn
  • Member Since: February 10th, 2012
  • Posted a reply to "Safari always shows mobile", on the site WordPress Support Forums:
    Calendar: 2.2.13 Safari: 7.0.2 I have a screenshot, I'll email it to you!

    4 months ago

  • Posted a reply to "Safari always shows mobile", on the site WordPress Support Forums:
    Great, thanks. I'll be interested to see what you find!

    4 months ago

  • Created a topic, Safari always shows mobile, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Google subscription link on main cal grid view", on the site WordPress Support Forums:
    Ok, thanks. That would be a great future feature!!

    4 months ago

  • Created a topic, Google subscription link on main cal grid view, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Screen full of errors after migrating to new server, on the site WordPress Support Forums

    6 months ago

  • Replied to an idea, Update Button

    9 months ago

  • Posted a reply to "Not Sliding...", on the site WordPress Support Forums:
    Same problem here. Looks like all the settings are correct, and my console doesn't show…

    9 months ago

  • Created a topic, Display title AND caption AND description, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Slideshow not showing up", on the site WordPress Support Forums:
    Same problem as the above...

    9 months ago

  • Posted a reply to "Add Meta Source and Add Post Meta buttons not working", on the site WordPress Support Forums:
    (Update: also does not work in FF. All of these are recent versions. Do I…

    9 months ago

  • Posted a reply to "Add Meta Source and Add Post Meta buttons not working", on the site WordPress Support Forums:
    In the Image Metadata Cruncher plugin, the "Add New Field" button under custom meta fields…

    9 months ago

  • Posted a reply to "Add Meta Source and Add Post Meta buttons not working", on the site WordPress Support Forums:
    Hi... 4 months later, this still isn't working! Not in Chrome, and not in Safari.…

    9 months ago

  • Posted a reply to "Add Meta Source and Add Post Meta buttons not working", on the site WordPress Support Forums:
    Chrome 27.0.1453.93, and WP 3.5.1

    1 year ago

  • Created a topic, Add Meta Source and Add Post Meta buttons not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Keywords > Tags", on the site WordPress Support Forums:
    Oh how do I love thee, let me count the ways! THANKS, DUDE!

    1 year ago

  • Posted a reply to "Metadata remapping to fields OR upload crunch with IMC?", on the site WordPress Support Forums:
    Thanks for the link! The trouble is that I also need to port the image…

    1 year ago

  • Created a topic, Metadata remapping to fields OR upload crunch with IMC?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [duplicate], on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Keywords > Tags", on the site WordPress Support Forums:
    Add me to the list of super interested people!! This would solve a huge problem…

    1 year ago

  • Posted a reply to "Need "from" address to be a static one, not sender's", on the site WordPress Support Forums:
    Not yet! :-/

    2 years ago

  • Created a topic, Need "from" address to be a static one, not sender's, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Map Won't Load - Always in Loading Phase", on the site WordPress Support Forums:
    Hey elronino, it looks like you got it fixed! I'm having that problem now, what…

    2 years ago

  • Created a topic, [Plugin: Google Custom Search Plugin] Is this a db search or a crawl search?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Relevanssi - A Better Search] Failing silently, although there's the_excerpt and no qu", on the site WordPress Support Forums:
    That worked!! I assumed the query part was necessary to actually filter the posts based…

    2 years ago

  • Posted a reply to "[Plugin: Relevanssi - A Better Search] Failing silently, although there's the_excerpt and no qu", on the site WordPress Support Forums:
    That's the line that defines $the_query, which is what the Loop is using, so deleting…

    2 years ago

  • Created a topic, [Plugin: Relevanssi - A Better Search] Failing silently, although there's the_excerpt and no qu, on the site WordPress Support Forums

    2 years ago