WordPress.org

Ready to get started?Download WordPress

Profiles

santiago.demierre

Profile picture of santiago.demierre
  • Member Since: February 18th, 2013
  • Posted a reply to "Edit folder page doesn't show left bar (save)", on the site WordPress Support Forums:
    Hi Macbrink, sorry I didn't see your previous messages.

    2 years ago

  • Created a topic, Edit folder page doesn't show left bar (save), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "js bug", on the site WordPress Support Forums:
    yep, not yet in mine :0( Folder images show but when I click on any…

    2 years ago

  • Posted a reply to "js bug", on the site WordPress Support Forums:
    It's Jaguar at themeforest, really cool theme. http://themeforest.net/item/jaguar-professional-portfolio-theme/

    2 years ago

  • Posted a reply to "js bug", on the site WordPress Support Forums:
    LOL. Now the folders show in http://www.fucagua.org/galeria-de-fotos/ but when I click on any of them…

    2 years ago

  • Posted a reply to "js bug", on the site WordPress Support Forums:
    By the way, the folder icons were not showing until I deleted the laziest lg…

    2 years ago

  • Posted a reply to "js bug", on the site WordPress Support Forums:
    I think that on one side the upload side adds the folder name on the…

    2 years ago

  • Posted a reply to "js bug", on the site WordPress Support Forums:
    yes I use these plugins (have them installed, but don't use them): Bulk Watermark Faster…

    2 years ago

  • Posted a reply to "js bug", on the site WordPress Support Forums:
    I just checked the database, all url for the wp_postmeta start with fotos/... (all ftp…

    2 years ago

  • Posted a reply to "js bug", on the site WordPress Support Forums:
    I did, I have 83 folders on the /fotos/ folder. So I created the folder…

    2 years ago

  • Posted a reply to "js bug", on the site WordPress Support Forums:
    for example the image is in http://www.fucagua.org/wp-content/uploads/fotos/laguna-de-guimoreto/Laguna-de-guaimoreto-_DSC8451-W1200.jpg but the img source tries to get it…

    2 years ago

  • Posted a reply to "js bug", on the site WordPress Support Forums:
    Hey, I'm not sure if this is the same issue, but on the widget the…

    2 years ago