WordPress.org

Ready to get started?Download WordPress

Profiles

sallen

Profile picture of sallen
  • Member Since: April 18th, 2011
  • Posted a reply to "MU not working any more", on the site WordPress Support Forums:
    Why is it that after I post I usually get the problem fixed. My server…

    1 year ago

  • Created a topic, MU not working any more, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Multisite compatable?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Subfoler install cgi-bin access, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Multisite, mapped doamin SSL, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Clean Up Multisite Database?", on the site WordPress Support Forums:
    Actually it is deletin' the accounts but the stats plugin account info is still there.…

    2 years ago

  • Posted a reply to "Clean Up Multisite Database?", on the site WordPress Support Forums:
    I'm in the process of looking at this. I removed 6 sites and the tables…

    2 years ago

  • Posted a reply to "Primary site alias www", on the site WordPress Support Forums:
    I did do this and it invloved changing I beleive 5 Mysql tables as well…

    2 years ago

  • Created a topic, Is Multisite a justified use of a dedicated IP for ARIN, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "New site No Stats", on the site WordPress Support Forums:
    Just got done doing the Hokey Pokey fix for stats. The New sites added, stats…

    2 years ago

  • Posted a reply to "New site No Stats", on the site WordPress Support Forums:
    No stats on the new sites added. I'm about to do the Hokey Pokey and…

    2 years ago

  • Posted a reply to "New site No Stats", on the site WordPress Support Forums:
    Thats what I did also t get the stats to work on the added sites.…

    2 years ago

  • Posted a reply to "read more link not updating", on the site WordPress Support Forums:
    I'm having the same problem The RSS feed for Vashon Loop. Clik on the read…

    2 years ago

  • Created a topic, New site No Stats, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Date in Widget view, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Best Multi Site Stats, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Sub Domains VS Folders, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Multi site domain link issue", on the site WordPress Support Forums:
    I think I found it. Going over install again. Nothing like a little pratice to…

    2 years ago

  • Created a topic, Multi site domain link issue, on the site WordPress Support Forums

    2 years ago