WordPress.org

Ready to get started?Download WordPress

Profiles

S3nd41

Profile picture of S3nd41
  • Member Since: September 9th, 2011
  • Posted a reply to "TinyMCE stopped displaying on multiline fields", on the site WordPress Support Forums:
    Thank you very much!

    2 months ago

  • Posted a reply to "Visual Editor and MF2 Problem in multiline field and also Leave This page error", on the site WordPress Support Forums:
    Does the 2.2.2.1 version of the plug-in fix the visual editor bug? Thanks!

    2 months ago

  • Posted a reply to "Download link to older version that works with PHP version 5.3", on the site WordPress Support Forums:
    Nevermind, found it.

    2 months ago

  • Created a topic, Download link to older version that works with PHP version 5.3, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Publish (custom) posts vs. WordPress 3.9", on the site WordPress Support Forums:
    Interestingly enough I downgraded one of my websites in order to get Magic Fields working…

    3 months ago

  • Created a topic, Remove prefix from Phpthumb generated images, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Visual Editor and MF2 Problem in multiline field", on the site WordPress Support Forums:
    Tried both Riccardo and nikosantis solutions and still I can't see TinyMCE on my multiline…

    3 months ago

  • Created a topic, TinyMCE stopped displaying on multiline fields, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Publish (custom) posts vs. WordPress 3.9", on the site WordPress Support Forums:
    Do you still get the TinyMCE editor on multiline fields? Mine has disappeared after updating…

    3 months ago

  • Created a topic, Add a check box to select all images referenced by "Clean Folder files_mf", on the site WordPress Support Forums

    3 months ago

  • Created a topic, Strftime Bug, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Error on admin panel after updating to 3.8", on the site WordPress Support Forums:
    It stopped displaying the error when I changed to: "Use strftime instead of date and…

    7 months ago

  • Posted a reply to "Error on admin panel after updating to 3.8", on the site WordPress Support Forums:
    I think it's a problem with the qTranslate plugin date rewrite, I'm going to try…

    7 months ago

  • Posted a reply to "Error on admin panel after updating to 3.8", on the site WordPress Support Forums:
    Thank you very much for your reply. Can you tell me which file do I…

    7 months ago

  • Created a topic, Error on admin panel after updating to 3.8, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "I need an internal page link too", on the site WordPress Support Forums:
    Yeah, this is what I want to use it for too. Tried: <?php bloginfo('url'); ?>/link/…

    8 months ago

  • Posted a reply to "Demographics and Interest Reports for Google Analytics", on the site WordPress Support Forums:
    When is the plug-in going to be updated to support this?

    8 months ago

  • Created a topic, New tracking code for Demographics and Interest Reports, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Fatal error?", on the site WordPress Support Forums:
    Wow, you have psychic powers! Thnx! : )

    9 months ago

  • Posted a reply to "Fatal error?", on the site WordPress Support Forums:
    Just another question, is there some way to output the Instagram's post text without all…

    9 months ago

  • Posted a reply to "Fatal error?", on the site WordPress Support Forums:
    Oh, awesome! Thank you! : )

    9 months ago

  • Posted a reply to "Fatal error?", on the site WordPress Support Forums:
    Are you considering supporting the Emoji on the profile someday? Thanks!

    9 months ago

  • Posted a reply to "Fatal error?", on the site WordPress Support Forums:
    Ok, it's working now, it seems I was missing the database entry but now I've…

    9 months ago

  • Posted a reply to "Fatal error?", on the site WordPress Support Forums:
    (tried using another instagram account but still no luck - I wonder if there's another…

    9 months ago

  • Posted a reply to "Fatal error?", on the site WordPress Support Forums:
    Still no luck authenticating. I keep getting that error, is there anyway I can help…

    9 months ago

  • Posted a reply to "Fatal error?", on the site WordPress Support Forums:
    Are those dsgnwrks_insta_users and dsgnwrks_insta_options entries the only two I need to erase?

    9 months ago

  • Posted a reply to "Fatal error?", on the site WordPress Support Forums:
    Thank you very much for your reply. I've removed all the emoji from both my…

    9 months ago

  • Posted a reply to "Fatal error?", on the site WordPress Support Forums:
    Removed dsgnwrks_insta_users and dsgnwrks_insta_options from my site's database and tried to authenticate again with Instagram…

    9 months ago

  • Created a topic, Fatal error?, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Setting default width/height, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Fancybox not loading correctly when my user is logged in, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Images in Gallery don't have a Title tag?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Changing "Page X of Y" on pagination title", on the site WordPress Support Forums:
    Thanks for your reply. I actually found out that this particular title structure was getting…

    1 year ago

  • Created a topic, Changing "Page X of Y" on pagination title, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Reverse pagination links, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Support for Magic Fields", on the site WordPress Support Forums:
    Thank you very much for considering it! I believe a great number of users will…

    1 year ago

  • Created a topic, Support for Magic Fields, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Any way to clone custom fields created with Magic Fields, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to get url for image attachments after import, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Plugin not working after update to 0.07, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to check if there are more posts that share current post's tag, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Does this work with Magic Fields 1/2?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to delete unused images?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Infinite Scroll on home page with multiple loops", on the site WordPress Support Forums:
    @moncsoka: I ended up not trying it since the developer said that it was "quite…

    2 years ago

  • Created a topic, [Plugin: WP Live CSS Editor] Error [object Object], on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WP Live CSS Editor] Why is there no PHP file edition?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: GD Star Rating] Rich Snippet not showing in Google", on the site WordPress Support Forums:
    Ok, the problem in my case was that I was outputting Star Ratings like this:…

    2 years ago

  • Posted a reply to "[Plugin: GD Star Rating] Problem with rich snippet, not showing in Google", on the site WordPress Support Forums:
    I tried your fix but nothing shows up on Rich Snippets Testing Tool anyway... did…

    2 years ago

  • Posted a reply to "[Plugin: GD Star Rating] Stars not showing up", on the site WordPress Support Forums:
    Did you go to "Graphics" and make sure that the style of stars you selected…

    2 years ago

  • Posted a reply to "[Plugin: GD Star Rating] Rich Snippet not showing in Google", on the site WordPress Support Forums:
    Tried the uninstall/reinstall solution posted by Pattaya_Web but it's still not working :\

    2 years ago