WordPress.org

Ready to get started?Download WordPress

Profiles

rt2null

Profile picture of rt2null
  • Member Since: July 10th, 2006
  • Created a topic, https and absolute URL (images), on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: My Calendar] Weekly Calendar Reporting Wrong Week, on the site WordPress Support Forums

    3 years ago

  • Created a topic, User Meta Questions, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Theme My Login] theme-my-login-custom.php - doesn't post", on the site WordPress Support Forums:
    Second code block was put in a file called: theme-my-login-custom.php and it resides in the…

    3 years ago

  • Posted a reply to "[Plugin: Organize Series] Question about Hiding Series", on the site WordPress Support Forums:
    What is the difference in the way the organize series works that it doesn't operate…

    3 years ago

  • Created a topic, [Plugin: Organize Series] Question about Hiding Series, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Subscribe2] Post Question", on the site WordPress Support Forums:
    Bummer, but really appreciate the response.

    3 years ago

  • Created a topic, [Plugin: Subscribe2] Post Question, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Theme My Login] theme-my-login-custom.php - doesn't post, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Update / Plugin Script Stalling - Browser Specific", on the site WordPress Support Forums:
    Never found an answer - just used chrome.

    3 years ago

  • Created a topic, Directory Permissions Question, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "A Page that populates from various sections of other pages", on the site WordPress Support Forums:
    Could anyone provide a direction I should go in? I have read posting, pages, tags,…

    3 years ago

  • Posted a reply to "Update / Plugin Script Stalling - Browser Specific", on the site WordPress Support Forums:
    This is on a shared server - could it be related to the php.ini file?…

    3 years ago

  • Created a topic, Update / Plugin Script Stalling - Browser Specific, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "New Install - No Visual Editor", on the site WordPress Support Forums:
    JSON fixed my issue

    3 years ago

  • Posted a reply to "New Install - No Visual Editor", on the site WordPress Support Forums:
    Looking into json - was not listed in the phpinfo() Should it be included into…

    3 years ago

  • Posted a reply to "Upgraded to 3.2 Visual editor buttons missing", on the site WordPress Support Forums:
    timchorlton - tried your suggestion on a new install of 3.2 and did not have…

    3 years ago

  • Created a topic, New Install - No Visual Editor, on the site WordPress Support Forums

    3 years ago

  • Created a topic, A Page that populates from various sections of other pages, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "PicLens Question! :)", on the site WordPress Support Forums:
    interested in the same

    7 years ago

  • Posted a reply to "php.ini question", on the site WordPress Support Forums:
    Thanks - I found it. Because this was php4 and needed to add php.ini into…

    7 years ago

  • Posted a reply to "php.ini question", on the site WordPress Support Forums:
    Thanks for the response. This is a hosted site, but my provider suggests me to…

    7 years ago

  • Posted a reply to "php.ini question", on the site WordPress Support Forums:
    I have tried that a few times - .htaccess in the root of wordpress generates…

    7 years ago

  • Created a topic, php.ini question, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Picture upload in nextgen not possible", on the site WordPress Support Forums:
    Same problem here - using FF and IE. Tried the CSS tweak - nothing appears…

    7 years ago

  • Posted a reply to "Mygallery upload/thumbnail problem.", on the site WordPress Support Forums:
    Strange. I have a directory with over a 1000 images on a shared service. Using:…

    7 years ago

  • Posted a reply to "Image gallery", on the site WordPress Support Forums:
    I switched to myGallery - http://www.wildbits.de/mygallery/ http://route2null.com/?page_id=3

    7 years ago

  • Posted a reply to "coolcode.cn", on the site WordPress Support Forums:
    It appears it's tied with coolplayer. This link states is clean - http://www.siteadvisor.com/sites/coolcode.cn/summary/ But, on…

    8 years ago

  • Created a topic, coolcode.cn, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Image gallery", on the site WordPress Support Forums:
    Take a look at Lazyest Gallery - lazyest.keytwo.net I have used a number of the…

    8 years ago