WordPress.org

Ready to get started?Download WordPress

Profiles

rondelw

Profile picture of rondelw
  • Member Since: September 30th, 2006
  • Posted a reply to "Permalink Problem", on the site WordPress Support Forums:
    I still have not been able to fix this...any ideas anyone?

    1 year ago

  • Posted a reply to "Permalink Problem", on the site WordPress Support Forums:
    I'm having the same problem...can someone running the latest version of WP with a custom…

    1 year ago

  • Posted a reply to "Pages on Sitewide tags-blog display individual blogs", on the site WordPress Support Forums:
    I forgot to add...I'd like to add direct links to all my other sites on…

    4 years ago

  • Posted a reply to "Pages on Sitewide tags-blog display individual blogs", on the site WordPress Support Forums:
    @Andrea_r or should I say wizard of oz because you know it all...the more I…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Reverse Display Galleries", on the site WordPress Support Forums:
    That didn't help me out...I want the newest gallery to post on top of the…

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Reverse Display Galleries, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Can Get Post By Email To Work", on the site WordPress Support Forums:
    This was a great tutorial...thank you...it's amazing...it works perfectly on one site and then would…

    6 years ago

  • Posted a reply to "Insert blog posts on index.php outside WP directory", on the site WordPress Support Forums:
    has there been any headway on thsi issue?

    6 years ago

  • Posted a reply to "How Long for Post Via E-mail to Post", on the site WordPress Support Forums:
    I found the answer. I had to add the email I was sending from as…

    6 years ago

  • Posted a reply to "Post going right in to Pending review", on the site WordPress Support Forums:
    I was poking around and found a few answers...basically, what you need to do is…

    6 years ago

  • Created a topic, How Long for Post Via E-mail to Post, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "How to redirect WordPress pages?", on the site WordPress Support Forums:
    hey, I found this response...it's pretty cool: http://wordpress.org/support/topic/136542?replies=3 Basically, you need to download this pluging:…

    6 years ago

  • Posted a reply to "How to redirect WordPress pages?", on the site WordPress Support Forums:
    Did you ever find the answer? I'm trying to figure out how I can create…

    6 years ago

  • Posted a reply to "How do I fix this tag", on the site WordPress Support Forums:
    i figured out the answer is just to replace the category tag with this code:…

    6 years ago

  • Posted a reply to "How do I fix this tag", on the site WordPress Support Forums:
    So what should the replacement code look like? This: <?php SELECT $wpdb->terms.term_id as cat_id, $wpdb->terms.name…

    7 years ago

  • Created a topic, How do I fix this tag, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Protected Posts", on the site WordPress Support Forums:
    How do I get rid of it so that there are no password protected entries…

    7 years ago

  • Posted a reply to "Changing the form text on password protected entries", on the site WordPress Support Forums:
    Why is this "This post is password protected. To view it please enter your password…

    7 years ago

  • Created a topic, FeedWordPress - Problem with SQL, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "about WP-Autoblog", on the site WordPress Support Forums:
    I'm getting a similar error. You say magpie is built into WP? Can I disable…

    7 years ago

  • Created a topic, Categories seperated by comma, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Email Posting - Cronless Postie", on the site WordPress Support Forums:
    did you ever find an answer to this? I installed postie on my site because…

    8 years ago

  • Posted a reply to "Content in blog by email posts not showing up", on the site WordPress Support Forums:
    I am having the same issue...has there been any answer to this?

    8 years ago

  • Created a topic, add_filter() error, on the site WordPress Support Forums

    8 years ago