WordPress.org

Ready to get started?Download WordPress

Profiles

roflman79

Profile picture of roflman79
  • Member Since: May 26th, 2008
  • Find me on:

  • Posted a reply to "Posts not sorting by time field", on the site WordPress Support Forums:
    You need to check the option, save as UNIX timestamp. This should fix the ordering…

    7 months ago

  • Created a topic, Time not in 24hr format, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Thumbgen generated images are black", on the site WordPress Support Forums:
    @esmi I though I was contributing the the discussion by mentioning the fact the plugin…

    8 months ago

  • Posted a reply to "Thumbgen generated images are black", on the site WordPress Support Forums:
    Same problem for me on WordPress 3.8

    8 months ago

  • Created a topic, Contact Form 7 and BWP reCaptcha not showing on multisite, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Doesn't seem to work anymore, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Multisite not loading includes, css or js, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 24hr clock defaults to morning, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Stop New Media Manager Defaulting to Media Library, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "_e() in ajax script doesn't translate text", on the site WordPress Support Forums:
    I have the exact same problem, adding the include to wp-blog-header.php usually works for ajax…

    2 years ago

  • Posted a reply to "[Plugin: WordPress Wufoo Integration] wufoo integration", on the site WordPress Support Forums:
    I have also had this, but can't seem to figure out how to fix it

    3 years ago

  • Created a topic, [Plugin: MediaRSS] Namespacing Error on 3.2.1, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Scissors] Crop to exact dimensions on other image sizes, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Getting categories of attachments, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Problem When Changing mod_rewrite to PATHINFO Permalinks, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "$post Object Disappeared", on the site WordPress Support Forums:
    That's fixed it! Thanks so much Keesie. I put it after get_header() in my template…

    4 years ago

  • Created a topic, $post Object Disappeared, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Article Image with Teaser on separate page?", on the site WordPress Support Forums:
    this is exactly what im trying to do, so an image is a separate column…

    6 years ago

  • Posted a reply to "Can't get widgets no matter what", on the site WordPress Support Forums:
    Ive tried everything ive read on this page I have the code in sidebar.php looking…

    6 years ago

  • Posted a reply to "Lost Password, Link In Email Not Valid (key), 'Fix' Does Not Work", on the site WordPress Support Forums:
    thx if ( empty($key) || preg_match('/[^a-z0-9]/i',$key) != 0) { worked perfectly

    6 years ago