WordPress.org

Ready to get started?Download WordPress

Profiles

robocopper

Profile picture of robocopper
  • Member Since: September 2nd, 2007
  • Posted a reply to "[Plugin: FeedList] Doesn't work with PHP 5", on the site WordPress Support Forums:
    uddhava, I have found exactly the same. First is ok, second is broken, third onwards…

    5 years ago

  • Posted a reply to "[Plugin: FeedList] Doesn't work with PHP 5", on the site WordPress Support Forums:
    Ok, i can confirm that this fix looks good. It has been implemented on several…

    6 years ago

  • Posted a reply to "Warning in rss.php", on the site WordPress Support Forums:
    I have the same problem with this feed on WP 2.60: http://feeds.feedburner.com/AlbertMohlersBlog Warning: Attempt to…

    6 years ago

  • Posted a reply to "[Plugin: FeedList] Doesn't work with PHP 5", on the site WordPress Support Forums:
    I have the same problem with this feed on WP 2.60: http://feeds.feedburner.com/AlbertMohlersBlog Warning: Attempt to…

    6 years ago

  • Posted a reply to "RSS2 error message", on the site WordPress Support Forums:
    I have the same problem with this feed on WP 2.60: http://feeds.feedburner.com/AlbertMohlersBlog Warning: Attempt to…

    6 years ago

  • Posted a reply to "Post not displaying in Main Page", on the site WordPress Support Forums:
    Ok, deleted the category -- another bug in 2.2 -- it does not put the…

    7 years ago

  • Posted a reply to "Post not displaying in Main Page", on the site WordPress Support Forums:
    I should have mentioned that I am publishing using Windows Live Writer. But even posting…

    7 years ago

  • Posted a reply to "Post not displaying in Main Page", on the site WordPress Support Forums:
    Ok, this is weird. I can add the post to multiple categories and it displays…

    7 years ago

  • Posted a reply to "Post not displaying in Main Page", on the site WordPress Support Forums:
    Surely this is a bug. If is tick the top item in the category list,…

    7 years ago

  • Posted a reply to "Post not displaying in Main Page", on the site WordPress Support Forums:
    I have the same problem -- just some posts not displaying on the front page.…

    7 years ago