WordPress.org

Ready to get started?Download WordPress

Profiles

robie1

Profile picture of robie1
  • Member Since: February 21st, 2010
  • Find me on:

  • Created a topic, IT WORKS LIKE A CHAMP!!!, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Linking to the proper domain name", on the site WordPress Support Forums:
    I fixed it... they had it hidden in Settings. Thanks.

    10 months ago

  • Created a topic, Linking to the proper domain name, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Moving Links to a new server", on the site WordPress Support Forums:
    I did it!!! I made use of a Plugin called "Links Short Code". The only…

    10 months ago

  • Posted a reply to "Moving Links to a new server", on the site WordPress Support Forums:
    esmi: thanks for the suggestion, but as stated previously I don't have access to the…

    10 months ago

  • Posted a reply to "Moving Links to a new server", on the site WordPress Support Forums:
    They are in the database in a table called "links" I found them in the…

    10 months ago

  • Posted a reply to "Moving Links to a new server", on the site WordPress Support Forums:
    I'm beginning to think that they must be in the database but unfortunately I don't…

    10 months ago

  • Posted a reply to "Moving Links to a new server", on the site WordPress Support Forums:
    Thanks LapanWebsite, these are not internal, they are external links to the websites of local…

    10 months ago

  • Posted a reply to "Moving Links to a new server", on the site WordPress Support Forums:
    The original site has several hundred hyperlinks to local store and business websites. They are…

    10 months ago

  • Posted a reply to "Moving Links to a new server", on the site WordPress Support Forums:
    P.S. I've tried all of the Export Plugins and none of them do links.

    10 months ago

  • Created a topic, Moving Links to a new server, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Links widget", on the site WordPress Support Forums:
    Thank you WPyogi. That was just what I needed. Regards,

    10 months ago

  • Created a topic, Links widget, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Eliminate the thank you E-mail", on the site WordPress Support Forums:
    Thank you. I was able to comment it out and it now works the way…

    10 months ago

  • Created a topic, Eliminate the thank you E-mail, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Added a gallery plugin but can't see the photos, on the site WordPress Support Forums

    5 years ago