WordPress.org

Ready to get started?Download WordPress

Profiles

rob_teamworks

Profile picture of rob_teamworks
  • Member Since: March 30th, 2011
  • Created a topic, WPML translation doesn't move when switching custom post type, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Confilct with WPML plugin", on the site WordPress Support Forums:
    I can't get this to work. I pasted in the code (and removed the extra…

    5 months ago

  • Posted a reply to "Connection lost. Saving has been disabled", on the site WordPress Support Forums:
    @KeriCromwell Did you ever get to the bottom of this, I've got the same problem…

    5 months ago

  • Posted a reply to "Connection lost. Saving has been disabled until you’re reconnected...", on the site WordPress Support Forums:
    Again, I've already done that, point 3 in question.

    5 months ago

  • Posted a reply to "Connection lost. Saving has been disabled until you’re reconnected...", on the site WordPress Support Forums:
    It's the latest version as mentioned in the question.

    5 months ago

  • Posted a reply to "Connection lost. Saving has been disabled until you’re reconnected...", on the site WordPress Support Forums:
    It's not in my own functions.php file in my theme, it's the functions.php file within…

    5 months ago

  • Posted a reply to "Connection lost. Saving has been disabled until you’re reconnected...", on the site WordPress Support Forums:
    I've disabled and deleted all plugins but get this error: PHP Notice: wpdb::escape is deprecated…

    5 months ago

  • Posted a reply to "Connection lost. Saving has been disabled until you’re reconnected...", on the site WordPress Support Forums:
    I've cleared my cookies as well but no luck. There's obviously a combination of factors…

    5 months ago

  • Created a topic, Connection lost. Saving has been disabled until you’re reconnected..., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Remove WordPress SEO Settings area from User profile page?", on the site WordPress Support Forums:
    I'd love to know this aswell.

    2 years ago

  • Posted a reply to "Trouble with MU domain mapping plugin", on the site WordPress Support Forums:
    Ok, I'll scrap the current build and put it on two live domains with two…

    3 years ago

  • Posted a reply to "Trouble with MU domain mapping plugin", on the site WordPress Support Forums:
    I suppose you'd point your mapped domains the same way, then, to 94.76.213.101, Yep that's…

    3 years ago

  • Posted a reply to "Trouble with MU domain mapping plugin", on the site WordPress Support Forums:
    I have put the wordpress site in the root (this is why I can't understand…

    3 years ago

  • Posted a reply to "Trouble with MU domain mapping plugin", on the site WordPress Support Forums:
    It is in the root.

    3 years ago

  • Posted a reply to "Trouble with MU domain mapping plugin", on the site WordPress Support Forums:
    It's in the root so wouldn't it just be http://teamworksdesign.com/?

    3 years ago

  • Posted a reply to "Trouble with MU domain mapping plugin", on the site WordPress Support Forums:
    My brain has been fried by all this sorry, where do I point to the…

    3 years ago

  • Created a topic, Trouble with MU domain mapping plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, List subpages (or children) and show custom fields, on the site WordPress Support Forums

    3 years ago