WordPress.org

Ready to get started?Download WordPress

Profiles

RL92

Profile picture of RL92
  • Member Since: April 8th, 2013
  • Created a topic, Hide post titles but not on portfolio page, on the site WordPress Support Forums

    5 days ago

  • Created a topic, Horizontal slider gallery plugin, on the site WordPress Support Forums

    6 days ago

  • Created a topic, Changing selected categories text and background colour, on the site WordPress Support Forums

    7 days ago

  • Created a topic, Sub Categories/permalinks, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Looking for a theme/plugin, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Great plugin if it worked.", on the site WordPress Support Forums:
    I have also tested the other slides shows on my front page (where the one…

    6 months ago

  • Posted a reply to "Great plugin if it worked.", on the site WordPress Support Forums:
    Hello. I have created four slideshows but only one is working (the one on my…

    6 months ago

  • Created a topic, Great plugin if it worked., on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Removing sidebar", on the site WordPress Support Forums:
    I have done that and now a square has appeared in the title section. Surely…

    10 months ago

  • Created a topic, Removing sidebar, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Text margin on individual pages", on the site WordPress Support Forums:
    No problem, I've found it and bookmarked it now :)

    1 year ago

  • Created a topic, Text margin on individual pages, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Jetpack cool mosaic not working", on the site WordPress Support Forums:
    Someone else set up my hosting so I'll have to ask them later. I batched…

    1 year ago

  • Posted a reply to "Jetpack cool mosaic not working", on the site WordPress Support Forums:
    Oh I see! Thank you! I tried to install jpegtran, optipng, pngout, and gifsicle but…

    1 year ago

  • Created a topic, Jetpack cool mosaic not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Aligning logos in navigation menu", on the site WordPress Support Forums:
    I cleared it and no change.

    1 year ago

  • Posted a reply to "Aligning logos in navigation menu", on the site WordPress Support Forums:
    I guess what you're telling me to do is to add that code to end…

    1 year ago

  • Posted a reply to "Aligning logos in navigation menu", on the site WordPress Support Forums:
    I added them in the same box, I'm really confused to what you're telling me…

    1 year ago

  • Posted a reply to "Aligning logos in navigation menu", on the site WordPress Support Forums:
    Which styles?

    1 year ago

  • Posted a reply to "Aligning logos in navigation menu", on the site WordPress Support Forums:
    I added it into the themes User CSS.

    1 year ago

  • Posted a reply to "Aligning logos in navigation menu", on the site WordPress Support Forums:
    That doesn't do anything sadly!

    1 year ago

  • Posted a reply to "Aligning logos in navigation menu", on the site WordPress Support Forums:
    I've replaced the code with the new one and all the links under 'Gallery' are…

    1 year ago

  • Posted a reply to "Aligning logos in navigation menu", on the site WordPress Support Forums:
    I have just realized that the code you gave me has now caused my drop…

    1 year ago

  • Posted a reply to "Aligning logos in navigation menu", on the site WordPress Support Forums:
    You're a star! The amount of coding I have tried and it hasn't worked is…

    1 year ago

  • Posted a reply to "Aligning logos in navigation menu", on the site WordPress Support Forums:
    Oh sorry, I didn't realize that, my eyes are giving up on me! It has…

    1 year ago

  • Created a topic, Aligning logos in navigation menu, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Broken theme-Unable to log in.", on the site WordPress Support Forums:
    I worked this out and they have reinstalled it for me, thanks.

    1 year ago

  • Created a topic, Broken theme-Unable to log in., on the site WordPress Support Forums

    1 year ago