WordPress.org

Ready to get started?Download WordPress

Profiles

rinsestudios

Profile picture of rinsestudios
  • Member Since: March 23rd, 2012
  • Posted a reply to "Variations data being deleted", on the site WordPress Support Forums:
    The wordpress memory is set at 96M. There are three attributes : first one has…

    6 months ago

  • Created a topic, Variations data being deleted, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Uploading Mass Files Sizes", on the site WordPress Support Forums:
    Correct. My list participants is still at 0 records

    1 year ago

  • Posted a reply to "Uploading Mass Files Sizes", on the site WordPress Support Forums:
    I corrected the file like you said and added an upload field 'file_name' under my…

    1 year ago

  • Created a topic, Uploading Mass Files Sizes, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Changing 'Participation Info' on Single record page", on the site WordPress Support Forums:
    Thank you! I have one more question. What is the max .csv size that can…

    1 year ago

  • Created a topic, Changing 'Participation Info' on Single record page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Changing 'Categories' on the nag bar, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Event Registration] Submit button doesn't work", on the site WordPress Support Forums:
    I have registration fees set-up and I am having this same issue. I am using…

    2 years ago

  • Posted a reply to "[Plugin: Event Registration] Java Script error when used with Elegant themes", on the site WordPress Support Forums:
    Sorry. I realized I was very vague on that. It is disabling the thumbnail action…

    2 years ago

  • Created a topic, [Plugin: Event Registration] Java Script error when used with Elegant themes, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Multisite with subdirectory - Page not found issue", on the site WordPress Support Forums:
    I am having a similar issue with one of my new clients sites. However, I…

    2 years ago