WordPress.org

Ready to get started?Download WordPress

Profiles

rickytherhino

Profile picture of rickytherhino
  • Member Since: November 21st, 2011
  • Created a topic, SEO Friendly?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Best Table Plugin, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Facebook Group Feed Error", on the site WordPress Support Forums:
    closed

    10 months ago

  • Posted a reply to "Facebook Group Feed Error", on the site WordPress Support Forums:
    Awesome! It worked. Thank you so much. Great support. D

    10 months ago

  • Posted a reply to "Facebook Group Feed Error", on the site WordPress Support Forums:
    Ok great. Thanks for your help. It is on a live server and it is…

    10 months ago

  • Posted a reply to "Facebook Group Feed Error", on the site WordPress Support Forums:
    Also this: Warning: file_get_contents(https://graph.facebook.com/HuntsvilleOpenTechCoffee?access_token=226916994002335|ks3AFvyAOckiTA1u_aDoI4HYuuw) [function.file-get-contents]: failed to open stream: HTTP request failed! HTTP/1.0 404 Not…

    10 months ago

  • Created a topic, Facebook Group Feed Error, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Perfect!, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Can't Create Shortcode", on the site WordPress Support Forums:
    Had the disallow issue. Sorry for the post.

    10 months ago

  • Posted a reply to "Can't Create Shortcode", on the site WordPress Support Forums:
    Here is my report. ============================================================================================= Versions ============================================================================================= Feed Them Social Plugin version: 1.3.0 WordPress version:…

    10 months ago

  • Created a topic, Can't Create Shortcode, on the site WordPress Support Forums

    10 months ago

  • Created a topic, My Tabs Aren't Working, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "multiple current_menu_item on home page after upgrade to wordpress 3.3", on the site WordPress Support Forums:
    @geek Pardon the ignorance but what file is that in? Where should I edit it?…

    3 years ago

  • Posted a reply to "multiple current_menu_item on home page after upgrade to wordpress 3.3", on the site WordPress Support Forums:
    @vfxman - I am having the exact same problem you and Prasanna are having. Tried…

    3 years ago

  • Created a topic, Lost Menu Colors with Upgrade, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Upgraded to 3.3 and Lost Menu Colors", on the site WordPress Support Forums:
    I'm using graphene

    3 years ago

  • Created a topic, Upgraded to 3.3 and Lost Menu Colors, on the site WordPress Support Forums

    3 years ago