WordPress.org

Ready to get started?Download WordPress

Profiles

rexfromars

Profile picture of rexfromars
  • Member Since: February 2nd, 2008
  • Find me on:

  • Posted a reply to "Depreciation in class-simplepie.php?", on the site WordPress Support Forums:
    Thanks for the tip about the plug-ins! So often you forget to overlook the obvious…

    4 years ago

  • Created a topic, Depreciation in class-simplepie.php?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WP-DB-Backup] Plugin stop working after 2.9.2 upgrade", on the site WordPress Support Forums:
    I am. Backup works, but only sporadically. No idea what to do here.

    5 years ago

  • Posted a reply to "WordPress 2.9: your attempt to edit this post has failed", on the site WordPress Support Forums:
    I can report the new version of Twitter Tools apparently fixes the problem. I do…

    5 years ago

  • Posted a reply to "WordPress 2.9: your attempt to edit this post has failed", on the site WordPress Support Forums:
    I'm having the same problem, and disabling Twitter Tools *does* fix it.

    5 years ago

  • Posted a reply to "Removing text from header, but...", on the site WordPress Support Forums:
    Nevermind... I guess the "Toggle Text Display" setting was still in place from my previous…

    5 years ago

  • Posted a reply to "Removing text from header, but...", on the site WordPress Support Forums:
    Perhaps I should add that I've tested it in FF, IE and Chrome, too. No…

    5 years ago

  • Posted a reply to "Removing text from header, but...", on the site WordPress Support Forums:
    Thanks for the tips, figaro! However, when I edited my header.php file to this: <div…

    5 years ago

  • Posted a reply to "Removing text from header, but...", on the site WordPress Support Forums:
    Thanks for the tip. I opened the header.php file and changed this: <div id="header" role="banner">…

    5 years ago

  • Created a topic, Removing text from header, but..., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "inove remove blog title header?", on the site WordPress Support Forums:
    Will the above changes still leave the header as clickable, though? I too have an…

    5 years ago

  • Posted a reply to "htmlspecialchars_decode() Error, Press This broken after 2.7.1 upgrade", on the site WordPress Support Forums:
    Awesome! The above fix works perfectly! Thank you as always for the prompt help! This…

    6 years ago

  • Posted a reply to "htmlspecialchars_decode() Error, Press This broken after 2.7.1 upgrade", on the site WordPress Support Forums:
    OK... what am I doing wrong here? I changed line 105 from gettype( $string )…

    6 years ago

  • Created a topic, htmlspecialchars_decode() Error, Press This broken after 2.7.1 upgrade, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "2.7 Flash Uploader Problem", on the site WordPress Support Forums:
    I was going to try fryewiles' solution, and when I opened my site with my…

    6 years ago

  • Posted a reply to "2.7 Flash Uploader Problem", on the site WordPress Support Forums:
    I am having the same problem as the OP. I'm currently using Flash 9.0 r47…

    6 years ago

  • Posted a reply to "Using WP on a home network", on the site WordPress Support Forums:
    I tried that: 192.168.1.151 (a private address available on both MY home network and my…

    7 years ago

  • Posted a reply to "Using WP on a home network", on the site WordPress Support Forums:
    I wish I had an answer to this question too. I have a client that…

    7 years ago